Brauche APK von Anwendung

  • 3 Antworten
  • Neuester Beitrag
Diskutiere Brauche APK von Anwendung im Root / Hacking / Modding für Samsung Galaxy S im Bereich Samsung Galaxy S (I9000) Forum.
W

White

Neues Mitglied
Hi ihr,

ich habe gerade mein Handy von 2.3.3 auf die Scheichuwe 2.3.5 geflashed. Vorher habe ich mit der App: https://market.android.com/details?id=com.antbee.AngryBirdsBackup

Meinen Spielstand gesichert. Nun kann ich die APP aber nicht mehr installieren. Weil sie angeblich nicht kompatibel ist ... Kann mir die jemand runterladen und zur Verfügung stellen? So dass ich meinen Spielstand wieder habe?

Danke euch.
 
Sharism

Sharism

Fortgeschrittenes Mitglied
Ich glaub die App gibts nicht mehr.

Diese Fehlermeldung wenn ich auf den Link klicke:

Die angeforderte URL wurde auf diesem Server nicht gefunden.
 
Sharism

Sharism

Fortgeschrittenes Mitglied
Ist das die richtige?
 

Anhänge

  • Angry_Birds_Backup.apk
    262,5 KB Aufrufe: 80
W

White

Neues Mitglied
Sharism danke dir. Das war genau die App die ich brauchte.