1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. SEM315, 30.09.2010 #1
    SEM315

    SEM315 Threadstarter Neuer Benutzer

    Hallo,

    ich habe ein Problem, und zwar hab ich launcher pro installiert, wenn ich den home button betätigt habe habe ich immer zwischen 2 Punkte auswählen können, launcher pro und startseite, nach einer Zeit ist es mir ein bisschen zu dumm geworden und habe den haken für "dies immer ausführe" betätigt.... hat i wer eine idee wie ich das wieder weg bekomme?
     
  2. GalaxyKeks, 30.09.2010 #2
    GalaxyKeks

    GalaxyKeks Android-Guru

    Einstellungen-> Anwendungen-> Anwendungen verwalten -> Launcher suchen -> "standartwerte löschen"


    suche hätts auch getan ;)

    mach bitte noch in den thread-titel das präfix [gelöst] rein :)
     
    Zuletzt bearbeitet: 30.09.2010
  3. SEM315, 30.09.2010 #3
    SEM315

    SEM315 Threadstarter Neuer Benutzer


    danke erstamal... nur es funktioniert nicht ich hab den launcher pro wieder installiert .. hab das getan .. nur ist es mir nicht möglich die standartwerte löschen.. .es lässt sich nciht klicken ....

    mein Problem ist ja das wenn ich den knof unten in der mitte klicke komme ich automatisch auf den startbildschirm(kontakte, sms, menü, die erste seite) das will cihaber nicht .. ich will das so wie am anfang ein menü kommt wo cih auswählen kann

    LG
     
  4. GalaxyKeks, 30.09.2010 #4
    GalaxyKeks

    GalaxyKeks Android-Guru

    hast du denn den touchwiz oder lauchner momentan als standart...

    wenn du die auswahl wieder haben willst, muss es so wie beschrieben gehen... vielleicht hast du den falschen launsher ausgewählt zum standartwerte löschen?

    edit:
    wenn du noch den touchwiz (orginal) als standart hast, dann deinstallier den launcher und installier ihn anschließend wieder...

    wie siehts dan auch ?
     
    Zuletzt bearbeitet: 30.09.2010
  5. SEM315, 30.09.2010 #5
    SEM315

    SEM315 Threadstarter Neuer Benutzer

    ja ich hab den touchwiz als standart .. und wenn ich den launcher pro neu installiere passiert auch garnichts

    LG
     
  6. GalaxyKeks, 30.09.2010 #6
    GalaxyKeks

    GalaxyKeks Android-Guru


    hab auf die schnelle auch nix anderes gefunden... versuch mal bei "startseite" auf standartwerte zurücksetzen...

    sag mal bescheid obs geht...
     
  7. SEM315, 30.09.2010 #7
    SEM315

    SEM315 Threadstarter Neuer Benutzer



    cih kann dir nicht ganz folgen tut mir leid gg
     
  8. scheichuwe, 30.09.2010 #8
    scheichuwe

    scheichuwe Android-Ikone

  9. SEM315, 01.10.2010 #9
    SEM315

    SEM315 Threadstarter Neuer Benutzer

  10. GalaxyKeks, 01.10.2010 #10
    GalaxyKeks

    GalaxyKeks Android-Guru

    Das hab ich gemeint ;)
    hab bloß den filter vergessen zu erwähnen ^^
     
Du betrachtest das Thema "Home Button" im Forum "Root / Hacking / Modding für Samsung Galaxy S",