Problem beim Installieren von Theme (JVK)

SammyGalax

SammyGalax

Stammgast
67
Servus Leute,
ich bekomm dieses Theme einfach nicht installiert.
Ich weiss, es ist eigentlich für JV1, aber irgentwas sollte sich doch ändern
(und wenns das ist, dass es nicht mehr hochfährt)
ich installiers das theme per CWM3 mit CFKernel & Doc v1.1
Im recovery läuft alles glatt - reboot -
es ändert sicht einfach nichts?!
woran kann das liegen?
kann mir das nicht erklären
danke& lg
Sammy

Upps wollte den xda link eingentlich gleich posten
doc rom kommt in 5 min rauf, ich lass mein handy nurnoch laden
 
Zuletzt bearbeitet von einem Moderator:
Wenn ich die Threads, die auf XDA waren, richtig verstanden hab, nutzt die JVK eine andere framework. Ansonsten, um welches Theme geht es bei dir, dann teste ich auch mal. Des weiteren, es ist schon die DocRom 1.2 raus. Vllt ist dort dein Problem behoben.
 
Ist aber kein Theme, also verschoben. Warum Du Dich allerdings wunderst, dass ein Theme für eine ältere Firmware, bei einer so aktuellen Probleme bereitet, wundert mich dann wieder.
 
kev, probleme würd ich das nennen - es passiert ja garnichts
ich ha mir erwartet dass es garnichte mehr startet.
hab jetzt mit dem cf kernel die doc 1.2 geflashed und da passiert auch nichts...
CWM Problem?

Edit:
das theme scheint nicht zu funktionieren,
auch http://forum.xda-developers.com/showthread.php?t=1010324 funktioniert mit CWM3 nicht mehr..
 
Zuletzt bearbeitet:
Achso, das Theme meinst du. Hätte ich dir sagen können, die ersten beiden Uploads gehen nicht. Im Thread gibts aber eine

update-jvk-ock-v2-theme.zip.

Die geht, aber wie der letzte dort geschrieben hat, hab ich auch den Bug im LockScreen mit dem Musicplayer
 
Du musst vorher noch unter mounts and storage /system mounten. Dann wird auch alles ordentlich installiert...
 

Ähnliche Themen

N
Antworten
1
Aufrufe
2.536
schnueppi
schnueppi
G
Antworten
5
Aufrufe
3.555
Galaxy-Heinz
G
P
  • Pit-Dralon
Antworten
6
Aufrufe
1.701
PrinzPoldi007
PrinzPoldi007
Zurück
Oben Unten