1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. musch13, 06.05.2012 #1
    musch13

    musch13 Threadstarter Android-Hilfe.de Mitglied

    hallo,
    ich weiss nicht welche firmware version ich habe entweder LP6, LP8

    [​IMG]

    Danke om Vorraus

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  2. Veyron93, 06.05.2012 #2
    Veyron93

    Veyron93 Erfahrener Benutzer

    LPC von Vodafone

    Hier sind die Begriffe auch erklärt: https://www.android-hilfe.de/forum/samsung-galaxy-s2-i9100.226/s2-glossar-von-a-z.215960.html
     
    musch13 gefällt das.
  3. musch13, 06.05.2012 #3
    musch13

    musch13 Threadstarter Android-Hilfe.de Mitglied

    achso okay also wenn ich ein theme installieren will wo steht supported für LP6 oder LP8 kann ich das nicht nutzen weil ich LPC hab richtig ?

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  4. -stephan-, 06.05.2012 #4
    -stephan-

    -stephan- Android-Experte

    Müsstest du ausprobieren. Die Themes können funktionieren, müssen aber nicht! Auf jeden Fall ist ein Backup vorher ratsam! Ich würde die Frage im entsprechenden Thread zum Theme stellen. Vielleicht hat es ja schon wer versucht.
     
    musch13 gefällt das.
  5. musch13, 06.05.2012 #5
    musch13

    musch13 Threadstarter Android-Hilfe.de Mitglied

    okay werde ich machen danke für eure hilfe !

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
Du betrachtest das Thema "Welche Themes passen zu dieser Betriebssystemversion?" im Forum "Root / Hacking / Modding für Samsung Galaxy S2",