1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. wonder75, 28.06.2012 #1
    wonder75

    wonder75 Threadstarter Android-Hilfe.de Mitglied

    Hallo,

    ich würde gerne CM9 auf mein Tab packen, aber ich bin etwas verwirrt, welche Version ich benötige.

    Unter
    CyanogenMod Downloads

    gibt es ja diverse verschiedene Downloads fürs Tab.

    Ich besitze ein Galaxy Tab GT-P1000

    Kann mir jemand sagen, welcher der Tab-Downloads der Richtige ist?

    Ich tippe ja auf "p1" oder "p5" , aber sicher bin ich mir da nicht....

    Danke!
     
  2. Ratman, 28.06.2012 #2
    Ratman

    Ratman Gast

    deins is das p1
     
    wonder75 gefällt das.
  3. wonder75, 28.06.2012 #3
    wonder75

    wonder75 Threadstarter Android-Hilfe.de Mitglied

  4. Ratman, 28.06.2012 #4
    Ratman

    Ratman Gast

    wonder75 gefällt das.

Users found this page by searching for:

  1. baseband P1000BUJQ1

Du betrachtest das Thema "Bitte Hilfe: Versionsverwirrung" im Forum "Root / Hacking / Modding für Samsung Galaxy Tab",