MMS herunterladen geht nicht

L

lohmann

Neues Mitglied
2
Hallo,
kann keine MMS anzeigen lassen, da das Herunterladen scheitert.
FW: Froyo Kyrillos
Netz: O2
Kennt jmd das Problem und weiß Hilfe?
Die APN-Einstellungen sind nicht geändert worden (=SIM-Karte =wie wie O2 es auf Hilfsseite beschreibt.)
Habt Dank!
PS: MMS verschicken geht jedoch einwandfrei
 
Zuletzt bearbeitet:
Hast du irgendeine App installiert, die das mobile internet deaktiviert?
hast du eine Firewall installiert?
 
  • Danke
Reaktionen: lohmann
schickimicky schrieb:
Hast du irgendeine App installiert, die das mobile internet deaktiviert?
hast du eine Firewall installiert?
nö.
 
Überprüfe mal Deine APN-Einstellung für MMS:

"o2" mcc="262" mnc="11" apn="internet" mmsc="http://10.81.0.7:8002" mmsproxy="82.113.100.5" mmsport="8080" type="default,supl,mms"

LGF
 
  • Danke
Reaktionen: lohmann
firstway schrieb:
Überprüfe mal Deine APN-Einstellung für MMS:

"o2" mcc="262" mnc="11" apn="internet" mmsc="http://10.81.0.7:8002" mmsproxy="82.113.100.5" mmsport="8080" type="default,supl,mms"

LGF
schräg, wenn ich mnc von vorgabe = 07 auf 11 ändere, dann löscht er mir den gesamten apn-eintrag.
das mag er also schon mal nicht.
besonders schräg: schicke ich mir selbst eine mms, dann kommt sie an, vom symio/eplus-handy meiner freundin aber nicht.
 
vllt liegts ja an den MMS Einstellungen deiner Freundin. Kann sie denn MMS an andere verschicken?
 
  • Danke
Reaktionen: lohmann
Also ich habe auch seit ein paar Tagen ein Problem mit MMS. Versenden kann ich sie problemlos aber ich kann keine erhalten.
Ich habe T-Mobile über Callmobile

Die APN-Einstellungen sind alle richtig, das habe ich mit verschiedene Foren-Einträgen probiert. Und scheinbar versucht auch irgendetwas diese MMS meinem Handy zuzustellen.

Ich nutze NoLED (bei Eingang von SMS,MMS und Anrufen ohne Annahme erscheint ein leuchtender Punkt im Display) Jetzt hatte ich es bei diesen ganzen Versuchen ein paar Mal, dass dieser Punkt für MMS leuchtete, aber wenn ich das Display aktivierte war keine Nachricht angekommen. Also tippe ich mal drauf, dass zwar ein Impuls kommt, dass aber die Nachricht nicht empfangen werden kann.

Ich kann mir auch selbst keine MMS schicken.

Woran kann das denn noch liegen? Hat noch jemand eine Idee, wo in den Einstellungen noch was verändert werden muss??

Kann es sein, dass das was mit der Umstellung auf Froyo (JPF) zu tun hat? Vorher ging es nämlich eigentlich. (Allerdings hat da eine MMS auch schon mal Tage gebraucht)

LG Chrisi
 
schickimicky schrieb:
vllt liegts ja an den MMS Einstellungen deiner Freundin. Kann sie denn MMS an andere verschicken?
ja, bei ihr klappts auch zu anderen handys.
 
Hallo,
Gestern hatte ich die rettende Idee. Ich habe meine Firmware nochmal neu geflasht. Und schon kamen nach und nach alle anstehenden mms.
Vielleicht reicht ja auch das Handy auf Werkseinstellungen zurück zu setzen.
Lg
Chrisi

Gesendet mit der Android-Hilfe.de-App

Gesendet mit der Android-Hilfe.de-App
 
hallo!
ich habe mein samsung galaxy 3 gt-i5800 auf werkzustand zurückgesetzt. dann klappte das mms-empfangen und verschicken. es lag an irgendeinem app.
ich habe jetzt so nach und nach apps runtergeladen und nach jedem einzelnen geladenen app die mms-funktion ausprobiert. und siehe da, schwupps hatte ich irgendwann ein app und mms ging nicht mehr.
app deinstalliert und mms ging wieder!
es liegt wohl an manchen apps!!!!!
 
nelli schrieb:
hallo!
ich habe mein samsung galaxy 3 gt-i5800 auf werkzustand zurückgesetzt. dann klappte das mms-empfangen und verschicken. es lag an irgendeinem app.
ich habe jetzt so nach und nach apps runtergeladen und nach jedem einzelnen geladenen app die mms-funktion ausprobiert. und siehe da, schwupps hatte ich irgendwann ein app und mms ging nicht mehr.
app deinstalliert und mms ging wieder!
es liegt wohl an manchen apps!!!!!



Workaround mit Doppelpost :blink:

LGF
 

Ähnliche Themen

M
Antworten
2
Aufrufe
20.365
moadib
M
Fluxina
Antworten
5
Aufrufe
3.394
Fluxina
Fluxina
J
  • jaygiga
Antworten
1
Aufrufe
1.615
Daniboy3000
D
Zurück
Oben Unten