1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. soniXx123, 14.06.2011 #1
    soniXx123

    soniXx123 Threadstarter Neuer Benutzer

    Hallo,

    Wollte mal nachfragen ob wer hier öffters das selbe problem hat mit dem i5800 den bei mir hab ich öffters netz ptobleme das ich meinen pin neu eingeben soll.

    Und leider kann man mich dann kaum erreichen :-/

    Gesendet mit der Android-Hilfe.de-App
     
  2. bahumat, 14.06.2011 #2
    bahumat

    bahumat Fortgeschrittenes Mitglied

  3. soniXx123, 14.06.2011 #3
    soniXx123

    soniXx123 Threadstarter Neuer Benutzer

    Ja muss ich mal schaun wenn ich am mac bin weil mit dem handy auf der website ist es ja schlimm wegen der werbung die dann immer mitten im bild ist :-/

    Gesendet mit der Android-Hilfe.de-App
     
  4. kaimauer, 14.06.2011 #4
    kaimauer

    kaimauer Gast

    Die FAQ kann man auch mit der Android-Hilfe-App erreichen. Und die Werbung verschwindet im Forum, wenn du dich anmeldest.

    Der User DaBigFreak hatte, wenn ich mich recht erinnere, auch eine skurrile Lösung: Die SIM-Karte schien zu dünn zu sein, ein Streifen Tesafilm auf die Rückseite hat da wohl geholfen. Sonst musst du ihn nochmal kontakten. Ich hatte solche Sorgen zum Glück noch nie.
     
    Zuletzt von einem Moderator bearbeitet: 14.06.2011
  5. DaBigFreak, 14.06.2011 #5
    DaBigFreak

    DaBigFreak Android-Guru

    Nicht eingeloggt, nur auf android-hilfe gegangen. AGG3 hat aber wohl eine Art Werbefilter integriert.
     

    Anhänge:

  6. qaysedcftgb, 20.06.2011 #6
    qaysedcftgb

    qaysedcftgb Gast

    Um nochmal auf das eigentliche Eingangsproblem zurueckzukommen:
    Ich hatte in der Auslieferung die FW XXJG7 daruf und habe mich auch gewundert,warum ich immer hier und da die SIM PIN eingeben musste, dachte das waere ein Sicherheitsfeature des i5800, kam aber nie so auf den Gedanken, dass es an einem Neustart gelegen haben koennte, bis ich bei der Uptime des Handys etwa immer so etwa max. 23 Stunden gesehen habe.
    Und das obwohl ich es wissentlich nie ausgeschaltet hatte. Zwei und zwei zusammengezaehlt, und recherchiert.

    Hier im Forum gesucht und tatsaechlich: FAQ -> FW Update
    Ich habe jetzt die letzte XXJK1 (2.1) drauf und die Uptime hat nun >7 Tage.

    Das Update hat sich gelohnt.

    Viele Gruesse
    qaysedcftgb
     
  7. bahumat, 21.06.2011 #7
    bahumat

    bahumat Fortgeschrittenes Mitglied

    Ein Update auf Froyo würde sich sogar noch mehr lohnen ;)

    Sent from my GT-I5800 using Tapatalk
     
  8. qaysedcftgb, 21.06.2011 #8
    qaysedcftgb

    qaysedcftgb Gast

    Ich nutze das GPS sehr haeufig und die Kombination GPS Booster und XXJK1 macht mir bisher grosse Freude.
    Die Froyo Threads habe ich mit grossem Interesse fast komplett durchgelesen. So wie mir scheint, ist die JPM die FW, die mit GPS einwandfrei funktioniert.
    Die ModROMs habe ich noch nicht gelesen... Im Querflug scheinen auch hier und da GPS Fixe drin zu sein. Da fehlt mir momentan der Ueberblick. Aus dem Auge werde ich das ganze nicht lassen, da es mich schon interessiert und Tipps/Erfahrungen gibt es in diesem Forum mehr als genug.

    Viele Gruesse
    qaysedcftgb
     
Du betrachtest das Thema "Probleme mit dem Mobilfunknetz" im Forum "Samsung Galaxy 3 (I5800) Forum",