Jetzt kostenlos registrieren: Mitglieder surfen ohne Werbung!

Systemlautstärke wird nach dem Benutzen von Google Navi auf max. wert verändert!

  • 11 Antworten
  • Neuester Beitrag
Diskutiere Systemlautstärke wird nach dem Benutzen von Google Navi auf max. wert verändert! im Samsung Galaxy 3 (I5800) Forum im Bereich Weitere Samsung Geräte.
C

cronos

Neues Mitglied
Systemlautstärke wird nach dem Benutzen von Google Navi auf max. wert verändert!
Und das jedesmal. Das nervt total!! Vieleicht ist es ja eine Einstellung die ich übersehe!! Hat es sonst jemand schon gehabt??
 
DaBigFreak

DaBigFreak

Lexikon
Kann ich so nicht bestätigen, nutze die originale 5.9. Vielleicht kommst du aber auch einfach auf die Lautstärketasten, jedes Mal wenn du das Handy aus der Halterung entfernst^^ Oder aber die Halterung selbst drückt kontinuierlich auf Lautstärke+
 
C

cronos

Neues Mitglied
Nein kann ich ausschlissen!! Hat mit Lautstärketasten nichts zu tun!! Mann kann die Systemlautstärke nur in dem Menü Ton/Lautstärke verändern, wenn ich mich nicht täusche. Übrigens den selben Effekt habe ich auch wenn ich Google Maps benutze (ohne dabei irgendwelche Halterung zu nutzen), allerdings nur wenn ich dann von maps aus navigieren will.
 
H

hermez

Stammgast
Beim Navigieren kann man mit den Lautstärketasten die Systemlautstärke ändern.
 
C

cronos

Neues Mitglied
Mag sein, nutze ich aber nicht!
 
D

DeSy

Gast
Haben denke ich alle das selbe Problem, ich habs auch... Lösung ist mir nicht bekannt außer eine andere Navi Software nutzen.
 
C

cronos

Neues Mitglied
Ich mag aber Google Navi ))
 
keiyuu

keiyuu

Experte
Löschen bitte
 
Zuletzt bearbeitet:
Q

qaysedcftgb

Gast
kann es auch nicht bestaetigen
Habe meines den ganzen Tag auf Vibration und Stumm.
Beim navigieren wird es lauter wegen der NaviStimme, Ziel erreicht, Fahne gedrueckt, Wieder nur Vibration.
 
D

DeSy

Gast
Klappt es bei dir denn auch ohne Vibration? Darum geht es ja...

Gesendet mit der Android-Hilfe.de-App
 
Q

qaysedcftgb

Gast
hatte heute wiedermal die Gelegenheit Auto zu fahren und zu mir nach Hause zu navigieren.
Lautstaerke hatte ich um einen Punkt angehoben, damit Vibration und Stumm wie gefordert nicht aktiviert sind,
GoogleNavi gestartet, Ziel erreicht, fertig, Exit
Kontrolle: Lautstaerke war auf allen Ebenen wie vorher eingestellt, nichts auf max.

Vielleicht hilft das:
ich habe kein Sprachpaket installiert, diese Aufforderung bekomme ich jedesmal wenn ich googleNavi starte
?
 
D

DeSy

Gast
hmm also ich hatte das damals installiert... jedenfalls werde ich nicht mehr gefragt ;)