Bilder werden nicht geladen...

  • 7 Antworten
  • Neuester Beitrag
Diskutiere Bilder werden nicht geladen... im Samsung Galaxy Ace (S5830) Forum im Bereich Weitere Samsung Geräte.
V

vechclem

Neues Mitglied
Bei meinem SGA werden die bilder die ich auf der sd-card habe nicht geladen, obwohl ich sie in den eigenen datein abrufen kann.....
letztens hat mir das handy auch fotos gelöscht.....
Bitte um hilfe :)
 
Frigo2010

Frigo2010

Experte
Hallo

Die Bilder sollten in

/sdcard/DCIM/XXXX liegen

Versuche die Bilder mal per USB auf dem PC zu kopieren, sollten
dabei fehler auftretet, liegt ein Defekt der SD Karte vor!
 
V

vechclem

Neues Mitglied
Muss der Ordner so heißen??
 
flo-95

flo-95

Ehrenmitglied
Frigo2010 schrieb:
Die Bilder sollten in

/sdcard/DCIM/XXXX liegen !
Nein, wo die Bilder liegen, ist egal. Der Ordner, den du angegeben hast, ist lediglich der Ordner für die Kamera-Bilder.

@ vechclem: Hast du mal einen Neustart versucht? Dann sollten die Bilder nämlich neu eingelesen werden.
 
V

vechclem

Neues Mitglied
Neustart geht auch nicht......
 
Frigo2010

Frigo2010

Experte
Hol mal die Bilder auf dem PC und lade mal eins davon hier hoch,
möchte es mal bei mir auf dem handy testen
 
V

vechclem

Neues Mitglied
Leute das Handy lädt die Fotos nid und löscht immer alle neu aufgenommenen Fotos.......was soll das?!?
 
Frigo2010

Frigo2010

Experte
Leute gibt es hier viele!

Kann gut sein das die SD Karte ein fehler hat, würde mal die SD Karte Formatieren und
dann nochmal gucken ob es geht!