Dann und Wann keine Datenverbindung

  • 8 Antworten
  • Neuester Beitrag
Diskutiere Dann und Wann keine Datenverbindung im Samsung Galaxy Ace (S5830) Forum im Bereich Weitere Samsung Geräte.
GuyIncognito78

GuyIncognito78

Fortgeschrittenes Mitglied
Hallo zusammen,
mein Ace hat dann und wann einfach keine Datenverbindung mehr. Das Symbol neben der Netzanzeige ist dann nicht mehr da.
Am mangelnden Handynetz kann es nicht liegen, das habe ich schon probiert.

Um dem Problem beizukommen muss ich dann mein Handy einmal neu Starten. Dann geht wieder alles.

Woher kommt denn das?
Guy
 
A

ANDSam

Stammgast
Könnte es sein das du, oder eine App, die "Paketdaten" ausschaltet!?
Dann ist nämlich das Symbol weg, da dann keine Datenverbindung mehr besteht.
Einstellungen->Drahtlos und Netzwerke->Mobile Netzwerke->Paketdaten
 
Duke2008

Duke2008

Stammgast
Warum nicht mangelndes Datennetz?
Wie hast du es denn probiert?

Eplus-Netz?

Alternativ zum An/Ausschalten kann man auf Flugmodus Aus/An machen.
 
GuyIncognito78

GuyIncognito78

Fortgeschrittenes Mitglied
Der haken ist es nicht.
Und mit dem flugmodus geht es auch nicht.
Nein kein eolus beim Kollegen Heftes doch auch
 
Duke2008

Duke2008

Stammgast
GuyIncognito78 schrieb:
Der haken ist es nicht.
Und mit dem flugmodus geht es auch nicht.
Nein kein eolus beim Kollegen Heftes doch auch
??
Was meinen
??
 
Ace9876

Ace9876

Ambitioniertes Mitglied
Ich habe Eplus und bei mir verschwindet die Datenverbindung auch ab und zu. Flugzeugmodus hilft aber meistens :D
 
yakm

yakm

Ambitioniertes Mitglied
Das hatte ich bei der 2.3.3 auch, seit der 2.3.5 allerdings nicht mehr, also auf das offizielle Update warten oder mit Odin selbst auf 2.3.5 flashen.
 
Duke2008

Duke2008

Stammgast
Ace9876 schrieb:
Ich habe Eplus und bei mir verschwindet die Datenverbindung auch ab und zu. Flugzeugmodus hilft aber meistens :D
Bei mir ist es genauso...es ist aber z.zt.sehr viel seltender gerworden.
 
GuyIncognito78

GuyIncognito78

Fortgeschrittenes Mitglied
Hallo
ich habe congstar
und bei mir hilft der flugzeugmodus nicht. Nur restart hilft dann noch.
2.3.3 war per odin 2,3,5 ist offiziell gewesen.

Danke