1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. heimi, 14.04.2011 #1
    heimi

    heimi Threadstarter Fortgeschrittenes Mitglied

    Ich habe jetzt innerhalb weniger Tage 2 Galaxy Ace bestellt. Eins für meine Freundin und eins für mich.
    Das erste kam mit einem Netzgerät das zwar Strom abgab, aber offensichtlich einen Defekt am Stecker hatte, denn wenn das Netzteil am Telefon angesteckt war, spielte der Touchscreen verrückt. Mit einem alternativen Netzteil war alles ok, und man konnte den Touchscreen auch bedienen während das Gerät eingesteckt war. An einem Milestone trat der Effekt dagegen genauso auf , wenn man das offensichtlich defekte Netzteil da ansteckte.

    Jetzt habe ich das zweite bekommen und das Netzteil dabei gibt gat keinen Strom ab.

    Ja spinne ich denn, oder sind die Netzteile bei Samsung alle Schrott ?
     
  2. Miller3000, 14.04.2011 #2
    Miller3000

    Miller3000 Android-Hilfe.de Mitglied

    Mein Netzteil funktioniert ohne Probleme, daher kann ich schonmal verneinen, dass alle Samsung Netzteile spinnen
     
  3. backylasek, 15.04.2011 #3
    backylasek

    backylasek Android-Guru

    habe auch 2 aces bestellt und beide funktionieren....aber so dünn wie die kabel sind würde ich die netzteile auch als schrott bezeichnen. meine katze spielt sehr gerne mit dem dünnen kabel und hats auch schon durchgebissen :biggrin:
     
  4. JeHo66, 20.05.2011 #4
    JeHo66

    JeHo66 Android-Hilfe.de Mitglied

    Gerade in der Bedienungsanleitung gefunden (Seite 12)

    LG JeHo66
     

    Anhänge:

    • laden.JPG
      laden.JPG
      Dateigröße:
      22,3 KB
      Aufrufe:
      98
  5. Skund, 21.05.2011 #5
    Skund

    Skund Neuer Benutzer

    Wie hier schon im Forum geschrieben hatte ich das gleiche Problem mit meinem Netzteil, welches nichts mit Seite 12 aus dem Handbuch zu tun hat.
     
  6. Buchi89, 21.05.2011 #6
    Buchi89

    Buchi89 Android-Hilfe.de Mitglied

    Hatte ebenfalls ein defektes Netzteil. Touchscreen sponn und nach einigen benutzungen hat es das gerät nichtmehr geladen. Hab 'n neues bekommen. Leider keins von Samsung.
     
  7. JeHo66, 21.05.2011 #7
    JeHo66

    JeHo66 Android-Hilfe.de Mitglied

    Das sollte doch egal sein und kein Problem darstellen. Es sei denn es ist so groß wie ein Schuhkarton und brummt so laut das die Gläßer im Schrank wackeln...

    LG JeHo
     
  8. backylasek, 22.05.2011 #8
    backylasek

    backylasek Android-Guru

    axo...
    hab mir mal so nen billig usb netzteil bestellt und das usb kabel zum laden benutzt->dann spinnt das phone....im gegenzug hab ich einfach mal das nikon usb netzteil mit dem samsung usb kabel verwendet. das läd super.....falls ihr euch mal so nen netzteil zulegen wollt, denkt bitte an die wertigkeit. die normalen dünnen netzteile von samsung mag meine katze sehr gerne...sie hat schon 2 vernichtet. deshalb hol ich das usb-übertragungskabel, da es dicker ist:biggrin:
     

Users found this page by searching for:

  1. netzteil samsung galaxy ace

Du betrachtest das Thema "Defekte Netzteile beim Ace" im Forum "Samsung Galaxy Ace (S5830) Forum",