1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. colibaer, 13.09.2011 #1
    colibaer

    colibaer Threadstarter Neuer Benutzer

    Wer kann mir helfen - ich finde nicht, wo ich am Smartphone das USB-Debugging ein- bzw. ausschalten kann.
    Habe ein S5830.

    DANKEEEE
     
  2. mrtightjr, 13.09.2011 #2
    mrtightjr

    mrtightjr Neuer Benutzer

    Einstellungen -> Anwendungen -> Entwicklung -> USB-Debugging ;)
     
    colibaer gefällt das.
  3. colibaer, 13.09.2011 #3
    colibaer

    colibaer Threadstarter Neuer Benutzer

    Muss das Häkchen weg oder gesetzt sein, damit die WindowsXP--USB-Verbindung klappt?
    DANKEEE
     
  4. mrtightjr, 13.09.2011 #4
    mrtightjr

    mrtightjr Neuer Benutzer

    Gesetzt natürlich ^^
     
  5. colibaer, 13.09.2011 #5
    colibaer

    colibaer Threadstarter Neuer Benutzer

    Danke!
    Häkchen ist nun gesetzt, USB-Tethering iss aktiviert, USB-Treiber "GT-I9100_GT-I9000 - USB Drivers" am Rechner installiert, aber Smartie wird nicht vom Rechner erkannt.

    Bin ratlos. Was kann ich sonst noch tun?
    Tausen Dank
     
  6. mrtightjr, 13.09.2011 #6
    mrtightjr

    mrtightjr Neuer Benutzer

    Probiers doch einfach mal mit Samsung Kies, statt die Treiber manuell zu installieren, das Programm dürfte dann eigentlich alles Weitere übernehmen.
    Samsung Kies zum Datenabgleich
     

Users found this page by searching for:

  1. samsung ace 3 usb debugging

    ,
  2. 5830i usb debbuging

    ,
  3. samsung gt-s5830i usb debugging

    ,
  4. samsung gt-s5830i entwicklereinstellungen,
  5. usb debugging beim s5830i,
  6. wo finde ich usb debugging samsung galaxy s3 builtnummer blind
Du betrachtest das Thema "Finde die Option "USB-Debugging"" im Forum "Samsung Galaxy Ace (S5830) Forum",