1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Mario1995, 09.11.2011 #1
    Mario1995

    Mario1995 Threadstarter Neuer Benutzer

    Hallo,
    Ich komme nicht in den android market. Ich klicke drauf dann öffnet sichein Fenster bei dem ich ein passwort eingeben muss. Benutzername ...@youtube.com. Warum youtube, ich hatte doch forher gmail. Wenn ich das Passwort eingebe ist es falsch. Warum? k
    Kann mir da jemand helfen.?
     
  2. ultrium, 09.11.2011 #2
    ultrium

    ultrium Gast

    Du hast ja auch das Problem mit der Kamera. Irgendwie scheint Dein komplettes ACE gerade etwas durcheinander zu sein.

    Hast Du etwas verändert ? (Firmware, app etc.)

    Dann ändere doch den Namen von youtube in gmail. Oder besteht diese Auswahlmöglichkeit nicht ?
     
  3. Hatshipuh, 09.11.2011 #3
    Hatshipuh

    Hatshipuh Android-Guru

    Hast du unter Einstellungen -> Konten und Sync. ein Googlekonto eingerichtet?
    Wenn nicht, musst du das machen, um den Market benutzen zu können.

    Tap-a-talked from my Galaxy Ace
     
  4. Mario1995, 09.11.2011 #4
    Mario1995

    Mario1995 Threadstarter Neuer Benutzer

    Vielen vielen dank.. Alles wieder OK :)
     
  5. Rachmaninow, 09.11.2011 #5
    Rachmaninow

    Rachmaninow Android-Hilfe.de Mitglied

    Habe ich auch... ich wechsel dann auf das Market Konto auf meine gmail adresse, dann funktionierts wieder.
     
Du betrachtest das Thema "[Gelöst] Android Market" im Forum "Samsung Galaxy Ace (S5830) Forum",