1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Ace Nutzer, 14.02.2012 #1
    Ace Nutzer

    Ace Nutzer Threadstarter Fortgeschrittenes Mitglied

    Ich habe heute mein Handy eingeschalten und ich Trottel habe den Prozessor auf 120 Megaherz gedreht.
    Alles total langsam dann wollt ich den Regler wieder Auf 900 schieben aber das Laden der App dauerte mir zulang dann hab ich viele Tasten betätigt.:(
    Das Handy blieb hängen und ich nahm den Akku raus.
    Nach dem Booten seh ich dann das ich meine Sd Karte jetzt entnehmen kann .
    Okay hab ich getan dann hab ich sie nochmal reingetan doch Fast alle Apps steht nur loading drunter.
    Aber ein paar sind ganz normal auch ein paar die auf der Sd Karte sind.
    Dann sind mein Go locker theme nicht mehr da und mein App Depot icon ist auch nicht mehr das gleiche.
    Bei jedem mal booten kam nurnoch die Fehlermeldung von Go launcher ex.
    Was soll ich tun ???
    Bitte helfen vl hab ich auch irgentetwas gedrückt ???
    Neue Booten bringt nix :(
    Hoffe ihr wisst die Lösung ...
    Lg Ace Nutzer
     
  2. Jake1, 14.02.2012 #2
    Jake1

    Jake1 Android-Experte

    Erst einmal die normale Taktung wiederherstellen. Warten
    Ausschalten. Warten.
    Einschalten. Warten!
    Dann unter Einstellungen > Anwendungen > Verwalten mal gemach durchscrollen. Warten.
    Besserung?
    Nein: Ausschalten, Akku entfernen. Warten.
    Einschalten. Warten.
    Besserung?

    Tipp: Nicht zu viel auf einmal drücken.

    Anmerkung: Warten = Zeitraum > 10 Sekunden
     
  3. Ace Nutzer, 14.02.2012 #3
    Ace Nutzer

    Ace Nutzer Threadstarter Fortgeschrittenes Mitglied

    Okay bringt nichts :(
    Hab jetzt auf einmal 883 Mb auf der Speicherkart frei, zuerst war sie voll.
    Und die Apps isnd zwar noch da aber grau und es steht sd dabei.
     
  4. sno1c, 14.02.2012 #4
    sno1c

    sno1c Fortgeschrittenes Mitglied

    Vielleicht hat sich bei diesem Vorgang auch die ext-Partition auf der SD-Karte verabschiedet, falls du so eine eingerichtet hast.
    Das hatte ich schonmal, jedoch lag es bei mir an etwas anderem. Geholfen hat es damals nur die ext-Partition aus einem CWM-Backup wiederherzustellen.
    Oder halt die SD neu zu formatieren und alle Apps per Hand zu downloaden.
     
    Jake1 gefällt das.
  5. Ace Nutzer, 14.02.2012 #5
    Ace Nutzer

    Ace Nutzer Threadstarter Fortgeschrittenes Mitglied

    Weiß jetzt das Problem alle apss sind deinstallier habe sie aber mit TitanumBackup gesichert bringt mir das was ???
    Oder muss ich alle neu downloaden und installieren ???
     
  6. Jangrie, 14.02.2012 #6
    Jangrie

    Jangrie Android-Guru

    Die Apps selber solltest du wiederherstellen können, dafür ist ja ein Backup da..aber nicht die Daten!
     

Users found this page by searching for:

  1. Go launcher dauernd laden bitte warten

Du betrachtest das Thema "Go Launcher Ex Problem !!!!" im Forum "Samsung Galaxy Ace (S5830) Forum",