1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Handyfreak123, 19.10.2011 #1
    Handyfreak123

    Handyfreak123 Threadstarter Neuer Benutzer

    Hallo,

    Ich habe ein großes Problem!:( Seit einigen Tagen geht nur noch ein Kopfhörer.Da ich am Anfang dachte, es liegt an den Kopfhörern, habe ich mir schnellstens neue gekauft. Diese liefen an anderen Geräten auf beiden Kopfhörern und nur an meinem Ace geht wieder nur einer und immer nur der Rechte. Das nervt mich sehr! Gesäubert und einmal durchgeblasen habe ich die Buchse schon, das bringt auch nichts. Außerdem kommt der Sound auch auf dem linken, wenn ich den Kopfhöreranschluss in der Buchse etwas runter und nach links drücke. Ich brauche ganz dringend Hilfe!
    Vielen dank schon mal im Vorraus!

    mfG
     
  2. *Struppi*, 19.10.2011 #2
    *Struppi*

    *Struppi* Android-Lexikon

    Klarer fall, da der sound kommt wenn du den stecker runterdrückst handelt es sich um einen wackelkontakt. Das liegt daran, dass der metalbügel in der buchse der am stecker anliegt vom ständigen auf biegen durch das an und abstöpseln der kopfhörer ausleihert.

    Da hilft nur einschicken und buchse tauschen lassen.

    Gesendet mit der Android-Hilfe.de-App
     
  3. Pütz, 29.03.2012 #3
    Pütz

    Pütz Android-Lexikon

    Sorry für das Ausgraben dieses alten Threads, aber hast du dein Handy damals eingeschickt ? Wurde das im Rahmen der Garantie behoben ?
     
Du betrachtest das Thema "Kopfhörerbuchse defekt!!!" im Forum "Samsung Galaxy Ace (S5830) Forum",