1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. magnum70de, 05.12.2011 #1
    magnum70de

    magnum70de Threadstarter Neuer Benutzer

    Hallo erstmal,

    erster Thread und gleich ein Problem...

    Wenn ich mein ACE am PC anschliesse läd es, synct, alles perfekt!

    Mit dem gleichen Kabel an einem USB Netzteil oder einem 12V USB Adapter im PKW tut sich nix. Mein altes HTC läd überall.

    Was mach ich falsch? Muss ich am ACE irgendwas einstellen?

    Ansonsten bin ich zufrieden mit dem Phone :rolleyes2:

    Viele Grüße
    MAG
     
  2. Sprinter_HH, 05.12.2011 #2
    Sprinter_HH

    Sprinter_HH Fortgeschrittenes Mitglied

    Also an deinem ACE musst du nichts einstellen. Das sollte genau so per USB auch an einem Netzteil/PKW laden.
    Meins läd jedenfalls im Auto einwandfrei am Zigarettenanzünder/USB Adapter.
    Sicher das die Strom liefern? Laden denn andere Geräte daran?

    Gruß
    Sprinter
     
  3. magnum70de, 05.12.2011 #3
    magnum70de

    magnum70de Threadstarter Neuer Benutzer

    Sehr sicher. Mein HTC Hero hat geladen, das iPhone meiner Freundin läd perfekt. Nur das ACE mag nicht.

    Bin echt am verzweifeln, da ich auf laden im PKW angewiesen bin.

    Danke
    MAG
     
  4. Jangrie, 05.12.2011 #4
    Jangrie

    Jangrie Android-Guru

    Kannst du denn das Ace über USB allgemein Laden? Also, wenn du es z.b. an den PC anschließt..
     
  5. taunus, 05.12.2011 #5
    taunus

    taunus Android-Hilfe.de Mitglied

    Also das Phänomen habe ich auch und zwar sowohl mit dem Ace meiner Frau, als auch mit meinem Galaxy W. Ich konnte bisher noch nicht klären woran es liegt.
     
  6. magnum70de, 05.12.2011 #6
    magnum70de

    magnum70de Threadstarter Neuer Benutzer

    Also am PC geht es ohne Probleme. Sowohl an meinem Notebook wie auch am normalen PC.

    @taunus: Ich bin "fast" froh, dass ich nicht alleine mit dem Problem bin.
     
  7. Schotter, 05.12.2011 #7
    Schotter

    Schotter Android-Hilfe.de Mitglied

    Da das kabel Datenleitungen hat, erkennt das Gerät wohl nicht, dass es nicht an einer schwachen USB Buchse läd, sondern an einem "richtigen Netzteil". Ich habe im Auto ein USB Kabel ohne Datenleitungen, damit läd es problemlos.
     
    magnum70de gefällt das.
  8. magnum70de, 05.12.2011 #8
    magnum70de

    magnum70de Threadstarter Neuer Benutzer

    @schotter: Wo bekomm ich so ein Kabel her?
     
  9. Schotter, 05.12.2011 #9
    Schotter

    Schotter Android-Hilfe.de Mitglied

    Ich hab meins bei Amazon bestellt. kostet so um die 7 Euro. Einfach nach KFZ-Ladekabel suchen, müsste der 1. Eintrag sein.
     
  10. magnum70de, 05.12.2011 #10
    magnum70de

    magnum70de Threadstarter Neuer Benutzer

    so. hab mir ein kabel bei der bucht bestellt.

    bleibe aber bei meiner meinung, dass hier Samsung keine Glanzleistung vollbracht hat.
     
  11. chatix, 23.01.2012 #11
    chatix

    chatix Neuer Benutzer

    @magnum70de Habe das gleiche Problem mit einem Galaxy W. Funktioniert es denn mit diesem speziellen Ladekabel?

    Danke!
     
  12. magnum70de, 23.01.2012 #12
    magnum70de

    magnum70de Threadstarter Neuer Benutzer

    Es funktioniert. Aber glücklich bin ich nicht.

    Das Telefon ist ok. Aber das USB-Laden und auch die Unterstützung für Klinken-Earphones ist "bescheiden".
     
    chatix gefällt das.
  13. chatix, 23.01.2012 #13
    chatix

    chatix Neuer Benutzer

    Hast Du evtl. noch einen Link bzw. eine genaue Bezeichnung (Hersteller) des Kabels?
     
  14. m.odem, 23.01.2012 #14
    m.odem

    m.odem Fortgeschrittenes Mitglied

Benutzer fanden diese Seite durch die Suche nach:

  1. samsung ace 2 im auto laden wie gehts

Du betrachtest das Thema "Laden über USB geht nur am PC - nicht im PKW" im Forum "Samsung Galaxy Ace (S5830) Forum",