Leider ein paar Probleme...

R

rodnoc

Neues Mitglied
35
Hallo,

seit knapp 8 Wochen habe ich daws S5830 im Einsatz. Die Punkto Designe, Verarbeitung und Bildschirm absolut in Ordnung / Topp.

Leider habe ich nun die folgenden Probleme, die immer wieder mal auftauchen:

- Software stürzt ab und zu ab. Schwarzer Bildschirm und keine Reaktion. Hier hilft nur die Akkuentnahme..

- Häufig werden Gespräche unterbrochen. Mein Gegenüber kann mich nicht mehr verstehen.

- Ab und zu starkes Rauschen während dem telef. in der Hörmuschel.

Hat hier jemand die selben Erfahrungen gemacht? Ich werde mich wohl an den Support wenden, hoffe die bekommen die Probleme in den Griff.

LG
rodnoc
 
Hi!

Habe meines erst seit drei Tagen, hatte aber auch schon zweimal den Fall, dass es nur noch nach Akkuentnahme zu reanimieren war.
Zudem hatte ich heute erstmals den Fall, dass das WLAN zwar verbunden schien, aber keine Daten kamen.

Ansich bin ich begeistert (ist auch mein erstes Smartphone) aber auch ein wenig hin und hergerissen.

Gruß,
Gerti
 
Ich habe meine ace seit 3 Wochen. Ich hatte noch nie einen System Absturz.:thumbsup:
Alles klappt einwandfrei. WLAN, 3G, GPS, Telefonieren, alles klappt ohne Probleme.
 
Auch bei mir bisher sehr wenige Probleme. Lediglich drei mal WLAN Probleme an drei aufeinanderfolgenden Tagen. Aber vorher und hinterher nichts. Habe mein Ace seit 4 Wochen...

Im Vergleich mit anderen Smartphones (z.B. Defy) geht es hier mit den Bugs...

Gesendet mit der Android-Hilfe.de-App auf meinem Samsung Galaxy Ace
 
hab das ace jetzt 3 wochen...keine abstürze. würde dir zum hardreset raten...wenn das nichts bringt zurückbringen und neues ordern.

das mit der sprachqualität ist immer so ne sache für sich...kann auch am provider liegen wenn alles mal nicht so doll ankommt...bin selbst bei base und hab dort öfter mal sprachprobleme, dass liegt definitiv nicht an meinem gerät..
 
rollercoaster70 schrieb:
Ich habe meine ace seit 3 Wochen. Ich hatte noch nie einen System Absturz.:thumbsup:
Alles klappt einwandfrei. WLAN, 3G, GPS, Telefonieren, alles klappt ohne Probleme.

So geht es mir genauso,
hab bisher absolut noch keine Probleme damit gehabt:thumbsup:
 
Hallo,

ich habe das Ace seit Anfang März und bisher keinerlei Probleme.Ich habe die Mac Adresse fest im Router eingegeben.Läuft einwandfrei.

Gruß
Samsung1958
 
@Samsung 1958:
Werde das mit der Mac-Adresse mal probieren, meins hat nämlich auch das WLAN-Probl.
Sonst sehr zufrieden .. :love:
 
Hallo,
leider kann ich erst heute antworten, die Grippe hat bei mir zugeschlagen.. :-(
Vielen Dank für Eure Rückmeldungen. In der Zwischenzeit habe ich vom Support die Empfehlung erhalten das Gerät in den Auslieferungszustand zurückzusetzten. Hab ich heute gemacht und werde hier das Ergebnis nach einem einwöchigen Test posten.

Danke und Gruß
rodnoc
 

Ähnliche Themen

N
Antworten
2
Aufrufe
2.367
thomaspan
thomaspan
S
Antworten
1
Aufrufe
1.382
Melkor
Melkor
G
  • gifra
Antworten
5
Aufrufe
1.445
gifra
G
Zurück
Oben Unten