1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Dave89ace, 30.05.2011 #1
    Dave89ace

    Dave89ace Threadstarter Neuer Benutzer

    ich habe mir vor kurzem ein ace gekauft und bin soweit zufrieden.
    nur kommt nach der installation der gedownloadeten apps die fehlermeldung "installation fehlgeschlagen".
    mit der facebook-,msn-,icq-,shazam- und whats app hats einwandfrei funktioniert aber jetzt kann ich nichts mehr installieren...
    i-net geht einwandfrei.
    kann mir jemand weiterhelfen?

    gruß dave
     
  2. AceUser, 30.05.2011 #2
    AceUser

    AceUser Fortgeschrittenes Mitglied

    Ladest du über WLAN oder 3G?
     
  3. Dave89ace, 30.05.2011 #3
    Dave89ace

    Dave89ace Threadstarter Neuer Benutzer

    3G. die anderen haben aber auch mit 3g funktioniert...
     
  4. AceUser, 30.05.2011 #4
    AceUser

    AceUser Fortgeschrittenes Mitglied

    Hmm, hast du mal versucht das Ace neuzustarten?
     
  5. Dave89ace, 30.05.2011 #5
    Dave89ace

    Dave89ace Threadstarter Neuer Benutzer

    ist mir schon fast peinlich aber es funktioniert :D
    manchmal kommt man net auf die einfachsten sachen.
    aber vielen dank ^^
     
  6. AceUser, 30.05.2011 #6
    AceUser

    AceUser Fortgeschrittenes Mitglied

    Braucht dir nicht peinlich zu sein. Ist ja auch nicht alltäglich dass man sein Ace rebooten muss. ;)
     
  7. CurlySue78, 13.06.2011 #7
    CurlySue78

    CurlySue78 Neuer Benutzer

    Das gleiche Problem hab ich auch... hab das Handy seit 4 Tagen und eine App konnte ich einwandfrei installieren. Alle anderen, die ich jetzt vom Android-Market runterladen will schlagen fehl. Wenn ich die fehlgeschlagene Installation aufrufe, erscheint nen Fenster: "Installation auf dem USB-Speicher bzw. der SD-Karte fehlgeschlagen".
    Wie kann ich das beheben? Kenn mich mit dem Ding noch nicht so gut aus...
     
  8. flo-95, 13.06.2011 #8
    flo-95

    flo-95 Ehrenmitglied

  9. Dave89ace, 13.06.2011 #9
    Dave89ace

    Dave89ace Threadstarter Neuer Benutzer

    Also bei mir hat das neustarten geholfen seit dem funktioniert es bei mir einwandfrei. ich hatte das problem mit der sd karte auch mal aber ich hab sie raus und wieder rein gemacht und dann neugestartet. seitdem funzt es.

    gruß dave
     
  10. SGHHFC, 23.08.2011 #10
    SGHHFC

    SGHHFC Android-Hilfe.de Mitglied

    Hab seit ein paar Tagen Probleme mit WhatsApp. Nachrichten gehen nicht raus, obwohl WLAN oder 3G an sind und auch sonst das Internet funktioniert. Woran kann das liegen?
     
  11. Joloh, 23.08.2011 #11
    Joloh

    Joloh Fortgeschrittenes Mitglied

    Das liegt an der App selbst, bei mir gehts gerade auch nicht und bei ner freundin auch nicht !
     
  12. SGHHFC, 23.08.2011 #12
    SGHHFC

    SGHHFC Android-Hilfe.de Mitglied

    Schweinerei.:sneaky:
     
  13. Randall Flagg, 24.08.2011 #13
    Randall Flagg

    Randall Flagg Ehrenmitglied

    War gestern den ganzen Abend nicht verfügbar! Es gab wohl ein Erdbeben in den USA und die Server waren scheinbar davon betroffen.

    Das ist höhere Gewalt. Außerdem ist der Dienst ja kostenlos, man hat also nichts zu viel bezahlt und es ist kein Schaden entstanden. :)

    Zum Glück gibt es ja bei einem Smartphone unterschiedliche Kanäle, bin einfach auf Mails umgestiegen.
     
  14. Joloh, 25.08.2011 #14
    Joloh

    Joloh Fortgeschrittenes Mitglied

    Beim eiphone kostet whatsapp :D :)
     

Users found this page by searching for:

  1. android facebook installation fehlgeschlagen

    ,
  2. samsung galaxy ace apps installieren fehlgeschlagen

    ,
  3. viber installation fehlgeschlagen

Du betrachtest das Thema "Probleme mit App-Installation" im Forum "Samsung Galaxy Ace (S5830) Forum",