Induktives Laden unter Lollipop

  • 4 Antworten
  • Neuester Beitrag
Diskutiere Induktives Laden unter Lollipop im Samsung Galaxy Alpha (G850) Forum im Bereich Weitere Samsung Geräte.
mickey-mouse

mickey-mouse

Fortgeschrittenes Mitglied
Nach dem Lollipop Update funktioniert das Induktive Laden bei mir nicht mehr.

Es erscheint die Meldung:
"Ladestation erkannt. Das Gerät wird induktiv geladen...."

Aber die rote LED zur Ladekontrolle leuchtet nicht auf und es wird auch nicht geladen.

Ich benutze den Induktions-Empfänger von "Fone Salesman" hat bisher mit Kitkat immer problemlos funktioniert.

Kann mir jemand sagen ob sonst noch jemand Probleme nach dem Update mit Induktivem Laden hat?
 
mickey-mouse

mickey-mouse

Fortgeschrittenes Mitglied
Es scheint ein Bug bei dem France-Lollipop zu sein das induktives Laden nicht geht.

Habe gestern das CM12.1 geflasht und jetzt geht das Kabellose-Aufladen wieder ohne Probleme :)
 
M

MrAfo

Neues Mitglied
hey ich habe genau das selbe Problem, allerdings mit der ausnahme dass das original Cover fürs induktive laden funktioniert.

wiw hast du CM12.1 aufs Handy bekommen?
 
sk0815

sk0815

Fortgeschrittenes Mitglied
Bei mir war es genauso, und ist es auch leider noch immer. Seid dem Update auf die France Lollipop Rom ging es nicht mehr.
Wenn ich die ResurrectionRemix v5.5.7 Rom nun flashe oder auch die Alpha OzcanRom geht es genau sowenig.
Liegt es daran das es bei der France Rom ein Fehler evtl war? Bringt es was wenn man die offizielle Deutsche Rom flasht. Ist dann der Fehler evtl behoben? Oder bekommt man das leider garnicht in den Griff?
 
W

Wondermike_2000

Fortgeschrittenes Mitglied
Habe die Ladefolie von The Fonesaleman.
Bisher ging es damit immer.
Seit dem Update auf Lollipop 5.0.2, komme ich nur noch auf 77% dann ist Schluss!
Eindeutig eine Firmwaregeschichte.
Hat jemand eine Idee?
Helfen irgendwelche Ladeapps?