Pixelfehler oder normal

  • 6 Antworten
  • Neuester Beitrag
Diskutiere Pixelfehler oder normal im Samsung Galaxy Alpha (G850) Forum im Bereich Weitere Samsung Geräte.
auminger

auminger

Erfahrenes Mitglied
Wenn ich die Film Kamera benutze bzw das Video danach abspiele ist genau in der Mitte des runden blauen Kreis ein weißes Pünktchen 1 Pixel.

Aber nur am Anfang und am Ende

Dieser ist aber nicht generell vorhanden nur bei Video
 
Jume

Jume

Experte
Ah okay
 
T

THWS

Gast
Besteht der Fehler nur bei der Wiedergabe auf dem Handy oder auch auf anderen Lesegeräten? (Fernseher, PC, ...).

Falls nur auf dem Handy: Tritt der Effekt bereits während dem Filmen im Sucher auf oder ist das erst nachher beim Betrachten des Videos zu sehen?
 
auminger

auminger

Erfahrenes Mitglied
Keine Ahnung am TV kann ich es nicht testen.
Ist auch kein Mangel bzw wollte nur wissen ob es bei allen hier so ist.
Oder nur meins
 
T

THWS

Gast
Auch keinen PC zum Testen in der Nähe? Ohne die Beantwortung der Fragen lässt sich das Problem natürlich nur schwer eingrenzen bzw. identifizieren. Mangels Smartphone kann ich dir leider nicht direkt helfen, sorry.
 
auminger

auminger

Erfahrenes Mitglied
Am PC kommt ja der Runde Blaue Kreis auch nicht.
Ist nur auf den Handy zu sehen.
Ist mir nur aufgefallen, ich warte bis es jemand mit Alpha mal getestet hat.
Ich gehe aber davon aus das es bei jedem so ist.
 
T

THWS

Gast
Mach doch mal ein Screenshot davon und lade den hier hoch - dann musst du vllt. nicht zwingend auf jemanden warten der das Alpha schon bei sich hat (allzu viele scheinen das bisher nämlich nicht zu sein).