Blondie Frage zum Mailboxzeichen auf dem Display

  • 25 Antworten
  • Neuster Beitrag
yvonne38106

yvonne38106

Neues Mitglied
Threadstarter
Nochmal Hallo,

ich hoffe es ist nicht schlimm 2 neue Themen zu öffnen, sonst dieses bitte löschen ! :rolleyes2:

obwohl meine Mailbox komplett Deaktiviert ist ( auf dem Handy und auch bei Base) zeigt mir mein Display immer dieses Mailboxzeichen an. Natürlich auch unter Benachrichtigungen in der grauen Schublade.

Ich habe hier Sreenshots ( war das jetzt richtig geschrieben?) gesehen, auf denen dieses Zeichen nicht steht.

Soll das normal sein oder bin ich wieder zu detsch ?
Update auf Kies habe ich auch gemacht, falls das hier wichtig sein sollte.

LG Yvonne
 
flo-95

flo-95

Ehrenmitglied
Hi,

Wie sieht dieses Symbol denn aus? Könntest du einen Screenshot machen, wenn du das Zeichen wieder siehst? (Zurück-Taste gedrückt halten und währenddessen dann die Home-Taste drücken)
 
yvonne38106

yvonne38106

Neues Mitglied
Threadstarter
Guten Morgen :smile:

hier mein Screenshot, das Zeichen zwischen dem Wecker und Skype. Diese Zeichen ist stets zu sehen und in der grauen Schublade auch.
 

Anhänge

Zuletzt bearbeitet:
flo-95

flo-95

Ehrenmitglied
Guten Morgen,

Was steht denn neben dem Symbol, wenn du die Leiste runterziehst? Das steht ja zu jeder Benachrichtigung ein kleiner Text.
 
yvonne38106

yvonne38106

Neues Mitglied
Threadstarter
dort steht unter Benachrichtigung: Mailbox, Wählen Sie +49...... und das aktuelle Datum. Wenn ich dort anrufe, habe ich logischerweise auch keine Nachricht.
Aber es steht immer da.
 
flo-95

flo-95

Ehrenmitglied
Steht es auch wieder da, wenn du es löschst?
 
yvonne38106

yvonne38106

Neues Mitglied
Threadstarter
ja, es geht garnicht erst weg. Incl. Wecker und Skype. Als wäre es Standart.
 
flo-95

flo-95

Ehrenmitglied
Ich weiß nicht, ob du diese Einstellung auch hast, aber hast du auch unter Einstellungen -> Anrufe -> Mailbox-Benachrichtigungen das Häkchen entfernt?
 
yvonne38106

yvonne38106

Neues Mitglied
Threadstarter
Habe dort keine Häkchenfunktionen, aber alle Rufumleitungen sind deaktiviert. Auch die auf meinem BASE Account.
 
flo-95

flo-95

Ehrenmitglied
Ok, ich habe jetzt gelesen, mit diesem Code lässt sich die Mailbox deaktivieren:
Vielleicht verschwindet damit dann die Meldung.
 
yvonne38106

yvonne38106

Neues Mitglied
Threadstarter
Ja, hat er gemacht, aber Zeichen immer noch da. Vielleicht ist es ja doch ein Standartzeichen ?! :confused:
 
B

brkas

Erfahrenes Mitglied
Standartzeichen, ja vielleicht, ich weiß nur das ich es noch nie zuvor gesehen habe ;-)
 
yvonne38106

yvonne38106

Neues Mitglied
Threadstarter
Och ist das doof, das stört mich da !
 
B

bizarro

Neues Mitglied
wenn du die benachrichtigungen nach unten ziehst ist da ein button auf dem löschen steht, drücke da doch mal drauf

Gesendet mit der Android-Hilfe.de-App
 
yvonne38106

yvonne38106

Neues Mitglied
Threadstarter
bizarro schrieb:
wenn du die benachrichtigungen nach unten ziehst ist da ein button auf dem löschen steht, drücke da doch mal drauf

Gesendet mit der Android-Hilfe.de-App

Das war mein erster Versuch.... geht doch nicht.:sad:
 
B

bizarro

Neues Mitglied
Da bleibt wohl nur tipp ex ;)

Aber im Ernst, vielleicht erwartet Deine mailbox irgend eine interaktion, so etwas wie das erstmalige Einrichten?

Gesendet mit der Android-Hilfe.de-App
 
B

bizarro

Neues Mitglied
Ps: Was ist denn das für eine firmware? Deine Buttons sehen ganz anders aus als meine

Gesendet mit der Android-Hilfe.de-App
 
yvonne38106

yvonne38106

Neues Mitglied
Threadstarter
bizarro schrieb:
Da bleibt wohl nur tipp ex ;)

Aber im Ernst, vielleicht erwartet Deine mailbox irgend eine interaktion, so etwas wie das erstmalige Einrichten?

Gesendet mit der Android-Hilfe.de-App

Naja, auf meinem alten Phone hatte ich mal kurzweilig eine Mailbox, wobei mir jetzt einfällt, dass dieses Zeichen auch auf dem alten auftauchte, nachdem ich eine Sprach SMS verfasste. Mmmh, wie geht das bloss weg ????
 
yvonne38106

yvonne38106

Neues Mitglied
Threadstarter
bizarro schrieb:
Ps: Was ist denn das für eine firmware? Deine Buttons sehen ganz anders aus als meine

Gesendet mit der Android-Hilfe.de-App

das ist GO Launcher EX (App)
 
B

bizarro

Neues Mitglied
Ruf doch mal deine mailbox an und überprüfe ob nicht noch irgend was gespeichert ist

Gesendet mit der Android-Hilfe.de-App
 
Oben Unten