einzelbilder in der galerie

M

mine

Neues Mitglied
0
Hallo!

im forum habe ich hierzu nichts gefunden - bin ich der einzige mit diesem Problem?

also: nehme ich mit meinem Samsung Galaxy Videos auf, habe ich die 24 Frames/Sek hinterher in meiner Bildergalerie - also bei 10 sek. Video 240 zusätzliche einzelbilder... j

danke!
 
ah.. echt?? ist bei mir nicht so.. ich nehme an, du machst folgendes: kamera-app öffnen -> menü-taste -> "zu video wechseln" -> kamerataste zum auslösen? habs gerade probiert und hab in meiner galerie ein video, das ich anklicken und gucken kann im ordner "kameravideos"
hab auch kurz durch die einstellungen geschaut, aber keine funktion gefunden um 240 (!) einzelbilder zu schießen.. manoman.. weiß jemand mehr?

gruß, bedor
 
Hallo zusammen

bei mir läuft das ganz anders ab alles! Wenn ich ein Video machen will und auf den Auslöser drücke, manchmal hängt sich das Handy dann komplett auf. Dann kommt ein Fenster mit, Entschuldigung bla bla bla...schliessen der Anwendung erzwingen. Anschliessend muss ich das Handy dann immer ausschalten! Wenn das Handy dann mal nicht abstürtzt und ich drück auf den Auslöser sieht es aus als ob ich ein Bild geschossen habe, kein bewegtes Bild aber die Zeit läuft mit. Später dann in der Gallery wird zwar ein Video angezeit, dass ich aber nicht abspielen kann weil es 0,0 MB,KB gross ist, da wird dann nur das Display schwarz ,kein Ton und wenn ich wieder zurück geh kommt wieder der Videoordner.
Hat das von euch auch schon mal irgendjemand beobachtet???
Gruss B.D.1
 

Ähnliche Themen

B
Antworten
1
Aufrufe
5.438
presseonkel
presseonkel
PJF16
Antworten
0
Aufrufe
4.433
PJF16
PJF16
W
Antworten
7
Aufrufe
40.574
wusselwu
W
Zurück
Oben Unten