unlock programme

A

allstar

Neues Mitglied
0
hallo, die normale entsperrfunktion ist ja auch nach dem update net die beste...und ich hab im moment lock 2.0 aber die freeversion ist auch net gut, das entsperrt sich immer selbst und ruft denn irgendwelche leute an^^

gibt es noch weitere mir unbekannte programme?

mfg
 
ich finde das system von flyscreen gut. die menütaste entsperrt.
 
+1 :)

BTW: sehe ich das richtig, dass es bei android außer dieses Gestenpasswort keine Sicherheit gibt was das Schützen des Telefons, wie reguläre Passwörter, PINs...?!
 
Wenn man sich da anemledet des kostet ja nichts oder??
 
Aber Achtung die Hometaste entsperrt auch!!!
 
DB1234 schrieb:
sehe ich das richtig, dass es bei android außer dieses Gestenpasswort keine Sicherheit gibt was das Schützen des Telefons, wie reguläre Passwörter, PINs...?!
Doch, eine PIN-Abfrage gibt es, wie bei anderen Handys auch, wenn sich die SIM-Karte ins Netz einwählen will. Diese kann man aber ausschalten, was wohl viele scheinbar auch gemacht haben (vor allem wegen dem Reboot-Problem mit der anschließenden Nichterreichbarkeit, da das Handy auf die PIN wartet) :)
 
stöbener;85260 schrieb:
Kann ich zum Glück nur bestätigen :):):)

Nunja soweit ich das sehe hat Drakaz einfach die Prozessprorität erhöht. Sobald man genug im Hintergrund laufen hat, bringt diese Änderung nciht mehr all zuviel.
 
also ich suche eigentlich ein programm das nur eine taste das telefon zum leuchten bringt wie bei der originalen halt...
 
Bei dem Original bringen aber die Tasten "Auflegen" und die Entsperrtaste das Display zum leuchten, man kann sogar das Galaxy im gesperrten Zustand ausschalten. Wenn man das Display "aufweckt" und dann die "Auflegen"-Taste gedrückt hält, erscheint die Option zum Ausschalten bzw. Flugzeugmodus etc.
 
Hallo zusammen, wollte mir auf meinem neu umgetauschten Galaxy grade Flyscreen installieren.. aber ich find's im Market einfach nicht, weder mit "flyscreen" noch mit "fly screen".. Weiss jemand wo das hingeraten ist?

CU Floe
 
Ich würde behaupten, es benötigt mindestens Android 1.6.
 
Thyrion schrieb:
Ich würde behaupten, es benötigt mindestens Android 1.6.
Mist, sowas hatte ich schon befürchtet... aber danke.

CU Floe
 

Ähnliche Themen

L
  • ludibubi
Antworten
0
Aufrufe
3.873
ludibubi
L
H
  • Gesperrt
  • hfl-360
Antworten
1
Aufrufe
1.092
Thyrion
Thyrion
gluf
Antworten
1
Aufrufe
984
inFECT
inFECT
Zurück
Oben Unten