1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Ai4key, 03.02.2011 #1
    Ai4key

    Ai4key Threadstarter Erfahrener Benutzer

    Hallo, leider habe ich ein großes Problem!

    Der USB-Anschluss an meinem I7500 ist nicht mehr zu gebrauchen, erst hatte ich einen schlimmen Wackelkontakt und jetzt wird mein Handy gar nicht mehr geladen.

    Hat jemand ne Idee bzw. Erfahrung mit Lösung.

    Meine ersten Ideen waren Induktionsladegerät oder Akkuladegerät.

    Danke
     
  2. obiwan, 03.02.2011 #2
    obiwan

    obiwan Ehrenmitglied

    schonmal das usb kabel zum laden probiert? liegt vielleicht nur am stecker.
     
  3. Ai4key, 03.02.2011 #3
    Ai4key

    Ai4key Threadstarter Erfahrener Benutzer

    ja habe ich es liegt nicht am Kabel.
     
  4. obiwan, 03.02.2011 #4
    obiwan

    obiwan Ehrenmitglied

    hast ja noch garantie drauf. die würd ich nutzen.
     
  5. Ai4key, 03.02.2011 #5
    Ai4key

    Ai4key Threadstarter Erfahrener Benutzer

    @obiwan Warum habe ich noch Garantie? Woher willst du das wissen?

    Ich habe das Handy aus einem zweite Hand Laden, zwar habe ich auch die Rechnung aber das Hilft mir doch nicht, oder?
     
    Zuletzt bearbeitet: 03.02.2011
  6. obiwan, 03.02.2011 #6
    obiwan

    obiwan Ehrenmitglied

    naja, das telefon kam mitte 2009 auf den markt. daher ging ich davon aus immernoch die zwei jahre gewährleistung(sorry für das wort garantie vorhin) greifen.
     
  7. Casius, 03.02.2011 #7
    Casius

    Casius Android-Lexikon

    Da ist eindeutig eine kalte Löststelle. Normal reicht es den Lötkolben für
    ein paar sekunden an die Lötstellen zu halten. Doch dafür muss ersteinmal
    das Handy auseinander genommen werden und und. Ja und das nächste
    Problem ist, dass heut zu Tage die Lötstellen so fein sind, dass man mit
    nem Handelsüblichen Kolben nicht dran kann/sollte.

    Alternativ könntest du die Handyplatine bei ca. 130-150grad für 20 Minuten
    im Backofen backen. Dadurch gehen die feinen Haarisse, die sich wohl gebildet
    haben, weg. Hat bei manchen Grafikkarten und Mainboards geholfen.
    Solltest du das probieren und es klappt, wärst du der Erste, der davon
    berichtet und wärst so gesehen ein Held :thumbsup:

    Alternativ wäre natürlich, wenn möglich, die Garantie in Anspruch zu nehmen.
    Und selbst wenn Ebay oder 3tHändler, sollte es trotzdem funktionieren.
    Verusch macht klug :winki:
    Die org.Rechnung bleibt allerdings Pflicht.
     
    Zuletzt bearbeitet: 03.02.2011
  8. Puppenspieler, 05.02.2011 #8
    Puppenspieler

    Puppenspieler Neuer Benutzer

    Garantie/Gewährleistung ist echt die beste Lösung!!

    Alternativ geht externes Ladegerät auch. zB. bei Canon Kameras ist das Ladegerät normalerweise extern. So eines könntest du missbrauchen.
    Habe eines von meiner alten Kamera herumliegen, das ich auf E-Bay verkaufen wollte. Schreib mir eine PN, wenn es dich interessiert.
     
  9. Melkor, 05.02.2011 #9
    Melkor

    Melkor Super-Moderator Mitarbeiter

    Bei o2 direkt hast du noch 2 Jahre Gewährleistung (falls o2 Gerät - einfach in o2 Shop und prüfen lassen).
    Beim Händler direkt hast du noch ein Jahr Gewährleistung (weil gebnraucht gekauft)...
     
  10. Ai4key, 01.06.2011 #10
    Ai4key

    Ai4key Threadstarter Erfahrener Benutzer

Benutzer fanden diese Seite durch die Suche nach:

  1. wiko usb buchse

    ,
  2. handy qualmt beim laden

    ,
  3. motorola razri ladebuchse verbogen

    ,
  4. wiko usb stecker defekt,
  5. usb ladestecker am goclever tab 7500 defekt,
  6. lg mini usb kaputt,
  7. razr ladebuxhse defekt ,
  8. motorola razr i ladebuchse defekt,
  9. buchse zum.laden am handy kaputt ,
  10. motorola razr usb anschluss defekt,
  11. samsung galaxy 5 defekter Stecker
Du betrachtest das Thema "USB Stecker am Gefät defekt, Wie soll ich jetzt laden?" im Forum "Samsung Galaxy (I7500) Forum",