1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Ternalo, 21.08.2011 #1
    Ternalo

    Ternalo Threadstarter Android-Hilfe.de Mitglied

    Ich kann seit einigen Monaten keine Videos abspielen die ab Ende 2010/Anfang 2011 hochgeladen wurden. Kann ich was dagegen machen?

    Bitte keine Antworten wie "neues Handy kaufen", danke
    LG
     
  2. hierich1, 21.08.2011 #2
    hierich1

    hierich1 Erfahrener Benutzer

    Ja, nur noch Videos abspielen, die vor Ende 2010 hochgeladen wurden...:lol:

    Ich würde mal den Flashplayer neuinstallieren.


    H.
     
  3. Bodo, 21.08.2011 #3
    Bodo

    Bodo Android-Lexikon

    ja, ganz clever. aber der prozessor des galaxy unterstützt kein flash!
     
  4. Ternalo, 22.08.2011 #4
    Ternalo

    Ternalo Threadstarter Android-Hilfe.de Mitglied

    Also was jetzt? :D
     
  5. DAEF13, 23.08.2011 #5
    DAEF13

    DAEF13 Android-Hilfe.de Mitglied

    Die Youtubeapp neuistallieren/updaten, mehr kannst du außer einer kompletten Neuinstallation bzw. Neues Handy kaufen nicht tun:D
     
  6. Ternalo, 23.08.2011 #6
    Ternalo

    Ternalo Threadstarter Android-Hilfe.de Mitglied

    Und wie kann ich die app neuinstallieren oder updaten? Habe noch Android 1.6 und da gibt es keine Youtubeapp im Market
     
  7. hierich1, 24.08.2011 #7
    hierich1

    hierich1 Erfahrener Benutzer

    SUFU nutzen.

    H.
     
  8. Ternalo, 25.08.2011 #8
    Ternalo

    Ternalo Threadstarter Android-Hilfe.de Mitglied

    Die habe ich schon benutzt, kam auch zu einem Thread in HTC Wildfire Forum, die das gleiche Prob. hatten. Die haben aber auch keine Lösung gefunden.
     
    Zuletzt bearbeitet: 25.08.2011
Du betrachtest das Thema "Youtube" im Forum "Samsung Galaxy (I7500) Forum",