Note 3 lädt nicht über Netzteil

  • 20 Antworten
  • Neuster Beitrag
T

tinobauer

Neues Mitglied
Threadstarter
Moin.
Mein Note 3 lädt nicht über das Original Ladegerät.
Auch andere Ladegeräte laden nicht.
Das alles, obwohl eine Ladeanzeige auf dem Display zu sehen ist.

Über ein Flip-Cover das Induktionsladung ermöglicht findet aber eine Ladung statt. Dies plötzlich sehr viel langsamer als vorher.

Eine Akku App sagt, der Akkuzustand sei gut.

Noch ein Hinweis:
Habe das Note seit Januar, es hat alles prima funktioniert.
Wenn ich das Gerät ausschalte und das Ladegerät anschließe vibriert das Note im Abstand von ca. 5 Sekunden.

Hat jemand eine Lösung?
Danke!
 
Zuletzt bearbeitet:
D

Darktrooper

Gast
Kann jetzt an vieles liegen.
1. Kontakte verschmutzt ( vom Akku und Telefon selber )
2. Montags Akku bekommen der sich aufbläht und jetzt kaputt ist.

Also als erstes kannst du mal versuchen die Kontakte zu säubern.
Und als zweites mal schauen ob sich der Akku ein bisschen aufgebläht hat. Kann man normal gut sehen, wenn der einen "Bauch" bekommen hat.
Oder kurz in ein Handyladen gehen und fragen ob die einen Akku zum testen haben, wenn nicht einen neuen kaufen.
 
Zuletzt bearbeitet von einem Moderator:
Tubii

Tubii

Stammgast
Hatte ich auch das dass Laden bei mir 8 Stunden gedauert hat , nach 1 Monat ging gar nix mehr also neue ladebuchse bei ebay bestellt (18€) und neue eingebaut und zack es geht wieder , war ein defekt der ladebuchse

Gesendet von meinem SM-N9005 mit der Android-Hilfe.de App
 
D

Darktrooper

Gast
Das würde aber nicht das langsamere laden über Induktion erklären wenn es vorher schneller ging.
 
Tubii

Tubii

Stammgast
Es würde ein defekt erklären das irgendwas eventuell am Akku nicht mehr stimmt ... Denn du hast recht , induktiv laden geht ja nicht über die Buchse kann ja eigentlich nur am Akku liegen

Gesendet von meinem SM-N9005 mit der Android-Hilfe.de App
 
Hacki1962

Hacki1962

Stammgast
Schau mal beim laden ob bei Akku USB oder AC steht war bei mir manchmal so das USB da stand lag daran das irgendwie Schmutz in dem Anschluss war.
 
T

tinobauer

Neues Mitglied
Threadstarter
Wenn ich den Stecker des Ladegerätes einstecke, steht dort "wird geladen AC".
In der Anzeihe (kleiner Akku oben rechts in Display) erscheint auch der Blitz.
Ich glaube nicht, dass der Akku defekt ist. Schließlich hält er 2 Tage und dann sollte er sich ja auch nicht induktiv laden lassen?

Und was bedeutet das ständige vibrieren (aber nur wenn das Telefon ausgeschaltet ist).
Wenn ich das Gerät ausschalte und das Ladegerät anschließe vibriert das Note im Abstand von ca. 5 Sekunden.

Kan man einen Reset machen (ohne Datenverlust) oder ist neu Starten schon ein Reset an sich?
 
bitstopfen

bitstopfen

Lexikon
Vibrieren kann es wenn der Akku 100% oder ein Kabel eingesteckt wird. Für mich ist die Hauptursache fast immer das Kabel gewesen. Einmal war es die Steckdosenleiste, der Stecker hatte zuviel Spielraum in der Buchse und hat gewackelt. Da einige mit angeschlossenen Kabel am Smartphone spielen, verschleißen sie schnell. Das Kupfer wird brüchig.
 
Tubii

Tubii

Stammgast
Versuche doch mal einen Hard Reset
Power + Home Button 10 sec drücken.

Gesendet von meinem SM-N9005 mit der Android-Hilfe.de App
 
bitstopfen

bitstopfen

Lexikon
Da reicht ca. 10 Sekunden Power drücken, nur was soll der Neustart bringen?
 
house-bewohner

house-bewohner

Stammgast
Servus,

selbes Problem bei mir.
Am Abend bei 80 % angesteckt.
Am nächsten Morgen 86% Ladung gehabt.

In den Energieverbrauchsoptionen ist ersichtlich das er einfach aufgehört hat zu laden.
Softwarereset hat nicht geholfen.
Ein anderes Kabel auch nicht.
Auch wurde das Note vom PC weder erkannt, noch geladen.

Ab in Shop. Da war natürlich auf die schnelle kein Fehler reproduzierbar.
Jetzt wirds eingeschickt.

Bin gespannt wie lang es dauert.

Ein tolles Leihhandy habe ich bekommen. Galaxy Ace 2. Ohne Lupe.

Ich weine jett schon dem Note hinterher.
 
Lachisch

Lachisch

Fortgeschrittenes Mitglied
Guten morgen, ich habe selbiges Problem, mein note 3 läd nur wenn es Bock dazu hat an ac. Erst geht es ein paar tage dann von jetzt auf gleich nicht mehr. In der Anzeige Ist die Batterie mit dem Blitz und in den einstellungen steht auch wird geladen. Habe auch schon ein zweit Akku gekauft, selbiges Problem, einzige Lösung Bis jetzt, das note an den PC hängen, da läd er immer, ob usb 2 der 3. Wenn es eine weile am PC geladen hat, funktioniert die Ladung an ac auch wieder ein paar Tage.

Habt ihr eine Lösung? Mein note 3 hat Root aber läuft alles auf Stock.

Gruss Andy
 
MarcNY

MarcNY

Neues Mitglied
Lachisch schrieb:
Guten morgen, ich habe selbiges Problem, mein note 3 läd nur wenn es Bock dazu hat an ac. Erst geht es ein paar tage dann von jetzt auf gleich nicht mehr. In der Anzeige Ist die Batterie mit dem Blitz und in den einstellungen steht auch wird geladen. Habe auch schon ein zweit Akku gekauft, selbiges Problem, einzige Lösung Bis jetzt, das note an den PC hängen, da läd er immer, ob usb 2 der 3. Wenn es eine weile am PC geladen hat, funktioniert die Ladung an ac auch wieder ein paar Tage.

Habt ihr eine Lösung? Mein note 3 hat Root aber läuft alles auf Stock.

Gruss Andy
Hey,

Ich habe exakt das gleiche Problem! Mit dem original Netzteil will er gar nicht mehr laden bzw. mit dem original Kabel. Dann hat es wieder ein paar Wochen geklappt über alternative micro usb kabel, jetzt will er wieder gar nicht mehr. Zeigt zwar das symbol an, aber an den Prozenten ändert sich nichts nach oben, nur nach unten. Ich habe eigentlich keine Lust auf gut-glück das telefon für 4 wochen an Samsung zu schicken. Hat jemand eine Idee?
 
Sakaschi

Sakaschi

Guru
ein fullwipe machen, evtl gibt es apps die sau viel saugen weil die nicht sauber programmiert sind. Die apps zu finden ist schwierig. Da hilft ein full wipe und das handy stück für stück wieder einrichten und schauen wie es sich verhällt. Muss ja nicht immer am Kabel oder sonst was liegen.
 
Lachisch

Lachisch

Fortgeschrittenes Mitglied
Hi, es kann nicht am Kabel liegen, weil es mit mindestens 6 verschiedenen Kabel und Netzteile nicht funktioniert, das s3 von meiner Freundin wird an jedem dieser Netzteile normal geladen. An eine app, die zuviel verbraucht glaube ich auch nicht wirklich, weil alle Netzteile mit Minimum 1,8a laufen und mein N3 läd nicht, aber mit den gleichen Kabel am PC per USB läd es sofort.
 
Z

zayn

Neues Mitglied
Hallo
ich hab genau das gleiche hier beschriebene Problem. Mein Handy ist 5 Monate alt. Weiß schon jemand woran es liegt?
Ich habe am Freitag einen Termin in einem Samsung Reparatur Center und hoffe das mein Problem dort schnell gelöst werden kann.
 
Z

zayn

Neues Mitglied
Bei mir lag das Problem an einem Kabelbruch im Ladegerät.
 
T

thedevilkoch

Neues Mitglied
Moin und Guten Abend ihr lieben ich habe ein sehr großes problem unzwar ich habe das Samsung Galaxy Note 3 32GB Weiß mein problem: ich hatte bisher nie Lade Probleme oder probleme damit das der akku schnell leer geht aber seid ca. 3 wochen habe ich das problem das mein akku erst mal sehr schnell leer ging das problem war von einen auf dem anderen tag wie von geisterhand da nach dem nächtlichen handy laden... mir ist den aufgefallen das der energysparmodus auswar daher habe ich gedacht das da einfach das problem lag ... aber doch so war es leider nicht ich habe den wieder aktiviert und trotzdem ging der akku echt verhältnis mässig rasch leer ich habe morgens wenn ich zur arbeit fahre nur alles an was ich brauche also ich habe keine aufwendigen apps oder so laufen kein bluetooth an etc. das einzige was ich an haben sind: Bildschirm Automatisch Drehen, Energysparen, Syncronisieren. mehr auch nicht ich habe den display auf komplett dunkel und lere regelmäßig den ram und halte alles geschlossen was ich nicht brauche morgens zur arbeit bin ich nur wenig online bei whatsapp auch mal facebook aber höre keine musik oder der gleichen trotzdem hat der akku nach 10. Min. nach ladestop schon zwischen 4-5% Verloren und ich habe das in den 10. min nur in der hosentasche also generell in der zeit nicht in den händen gehabt mir ist den auf der arbeit aufgefallen das der akku nach ca. 2-3 stunden teilweise über 30-40% leistung verloren hat mal mehr mal weniger und ich habe das handy nur in der schublade liegen und bin kein mal dran gewesen habe erst gedacht es sei das ledegerät (originales 3.0 usb) habe das von meinem chef und ein noch anderes getestet aber problem weiterhin ich habe das handy komplett resetet und eingerichtet und alles verfügbaren updates gemacht aber es hat alles nichts gebracht... ich habe mir daraufhin einen PowerCell akku bei ebay bestellt selbst das hat nicht wirklich was gebracht nur wirklich absolout minimale unterschiede... und bis heute morgen war den auch alles für die sachen okay der akku ging in die neige unterwegs ich habe das handy angeschlossen und ausgelassen die ROTE auflade LED ging wie immer an das ladezeichen war auch da doch nach ca. 10 min. habe ich es angemacht aber im akkubereich stand 0% akku ging gleich wieder aus habe den originalen akku reingemacht und das selbe problem habe auch wieder versch. ladegeräte probiert den google angeschmissen dort sagten mir welche das ich die pins mal reinigen sollte habe es getan jetzt funktioniert es... zum glück... nur meine frage ist sollte es wieder auftreten eine oder beide krankheiten woran kann es liegen und was kann/könnte man tuen??? eine garantie ist ausgeschlossen da ich keine rechnung etc. mehr habe. ich würde mich wirklich sehr über hilfreiche aussagen und antworten freuen und hoffe einer kann mir dort helfen ich bedanke mich schon mal recht herzlich im vorraus. Liebe Grüße -Andreas.
 
M

manhhman

Neues Mitglied
Meine note 3 lädt nicht mehr.
Habe bereits ladebuchse ausgetauscht und besitze 2 Akkus und kabel.
Wenn ich es an die lade stecke steht zwar laden da aber es lädt nicht eher entlädt. Kann mir einer helfen, es wäre sehr hilfreich?
 
Oben Unten