1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Claus.D, 05.11.2010 #1
    Claus.D

    Claus.D Threadstarter Erfahrener Benutzer

    Hallo,
    Wenn ich außer Haus geh schaltet nichts mehr auf 3G um.
    Wo muss den das jetzt unter Froyo aktiviert werden.
    Bitte mal um Hilfe.
     
    Zuletzt bearbeitet: 05.11.2010
  2. DrMole, 05.11.2010 #2
    DrMole

    DrMole Android-Ikone

    sind deine apn einstellungen noch vorhanden?
     
  3. Claus.D, 05.11.2010 #3
    Claus.D

    Claus.D Threadstarter Erfahrener Benutzer

    Unter JM1 ging das einwandfrei.
    Wo sind den hier die APN Einstellungen versteckt bei Froyo.
    Hatte mal ein Zeichen oben drin gleich nach der Umstellung von JM auf Froyo, da war ein grüner und roter Pfeil und da stand mal ein H oder G drin , aber nicht so blau wie es war 3G.

    da steht auch mail.partner.de
     
    Zuletzt bearbeitet: 05.11.2010
  4. DrMole, 05.11.2010 #4
    DrMole

    DrMole Android-Ikone

    findest du unter einstellungen>drahtlos und netzwerk> mobile netzwerke > zugangspunktnamen

    gruß
     
    Claus.D gefällt das.
  5. Claus.D, 05.11.2010 #5
    Claus.D

    Claus.D Threadstarter Erfahrener Benutzer

    Ja, da steht mail.partner.de
    Nur wenn ich Internet starte und geb z.B ard.de fängt es an zu laden und dann hört es plötzlich auf .
     
  6. Claus.D, 05.11.2010 #6
    Claus.D

    Claus.D Threadstarter Erfahrener Benutzer

    HALLO,
    Muß ich auch unter Mobiles Internet >>Paketdaten verwenden aktivieren

    Wie kann ich jetzt das handy auf Werkseinstellung zurück setzten.

    Unter Benutzername und Passwort steht nichts drin, sollte ich laut 1&1 frei lassen.
     
  7. Randall Flagg, 05.11.2010 #7
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Unter Einstellungen>Datenschutz> Auf Werkseinstellungen..
    Mach aber eine Sicherung Deiner Daten,danach ist alles weg..
     
  8. Claus.D, 05.11.2010 #8
    Claus.D

    Claus.D Threadstarter Erfahrener Benutzer

    Hallo,
    Danke für den Tipp, habe es jetzt auf Werkseinstellungen zurück gesetzt.
    Und nun wird auch wenn ich WLAN abschalte das Icon oben mit den beiden Pfeilen Grün und Rot angezeigt.
    Nur das von JM1 war Blau und da stand 3G hier ist das Grau und steht mal H oder G drin.
    Gibt es dafür nicht auch ein gute Widget das mir anzeigt ob ich 3 G oder 2G Verbindung habe.
    Denn nach 200 MB drosselt 1 und 1 die Verbindung bis der Monat um ist und ich wieder 200 MB mit höherer Geschwindigkeit habe.
    Kann das sein das deswegen die Internet Seiten so lange brauchen zum laden , mit WLAN geht das fix.
    Nur woran sehe ich jetzt ob schon gedrosselt wurde, steht da dann 2 G anstatt 3 G.
    Entschuldigt die Fragen, aber bin da noch neuling was das Mobile Internet betrifft erst mal gerade einige tage per Handy Online.
     
  9. nitah, 05.11.2010 #9
    nitah

    nitah Fortgeschrittenes Mitglied

    Aber das G steht doch für 2g, oder? Und das H für 3g. Hab auch immer nur H oder G in der Leiste stehen (je nachdem, JM7), direkt 3g stand da bei mir noch nie...
     
  10. Claus.D, 05.11.2010 #10
    Claus.D

    Claus.D Threadstarter Erfahrener Benutzer

    Ich habe mich da etwas schlecht ausgedrückt, ich meinte ja G und H.
    Wenn G steht wird das Internet zur Schnecke, bei H läuft es wieder fix.

    Mal schauen ob ich da ein Widget finde das mir da etwas mehr anzeigt wie das G und H und 2 Pfeile.
     
  11. nitah, 05.11.2010 #11
    nitah

    nitah Fortgeschrittenes Mitglied

    Ja, G ist langsamer, da du dann nur mit GPRS Geschwindigkeit surfst. Und bei H surfst du mit HDSPA-Geschwindigkeit, also wesentlich schneller. Oben in der Leiste siehst du dann immer, mit welcher Geschwindigkeit du gerade surfst.
     
  12. HTCDesire, 05.11.2010 #12
    HTCDesire

    HTCDesire Android-Guru

    Auch wenn gedrosselt ist, bleibt die Anzeige auf H.
     
  13. Claus.D, 06.11.2010 #13
    Claus.D

    Claus.D Threadstarter Erfahrener Benutzer


    Hallo,
    Bei mir steht das jetzt unter Froyo JPO immer G.
    habe da auch nie darauf geachtet, habe nur gestern bemerkt das es beim Aufrufen von Internet Seiten sher lange dauert was vor tagen schneller ging per 3G.

    Edit: Problem hat sich erledigt, jetzt steht da H und Speed ist super. Hatte Provider 1&1 kontaktierte und die haben sich dann mit dem Partner Vodafone in
    Verbindung gesetzt und das geklärt. Da ja über Vodafone als 1&1 Partner meine Internet Falt bereit gestellt wird.
     
    Zuletzt bearbeitet: 08.11.2010

Benutzer fanden diese Seite durch die Suche nach:

  1. h wird nicht angezeigt samsung

    ,
  2. geh. na carma en caruaru

    ,
  3. samsung 3G wird nicht angezeigt

Du betrachtest das Thema "3G wird nicht mehr angezeigt wenn WLAN abgeschaltet ist" im Forum "Samsung Galaxy S (I9000) Forum",