1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. domiJP, 11.09.2010 #1
    domiJP

    domiJP Threadstarter Android-Hilfe.de Mitglied

    Hey Leute :)

    Ich habe ein kleines Problem mit dem normalen e-mail Programm!
    Und zwar richte ich mir mein web.de Konto ein und möchte natürlich meine e-mails abrufen.
    Aber das tut es nicht! Es sagt mir immer das meine Log-in Daten falsch sind.
    Das sind sind sie aber zu 100% nicht!!!

    Was kann man da machen?
    Oder hat das Problem noch jemand?
     
  2. Kev, 12.09.2010 #2
    Kev

    Kev Android-Ikone

    Teste mal, um sicher zu gehen, die Web.de-App aus dem Market...
     
  3. GalaxyKeks, 12.09.2010 #3
    GalaxyKeks

    GalaxyKeks Android-Guru

    ich hatte das problem auch... hat ewig genervt weils net richtig ging. mit k9 wars auch net besser...
    mit der web.de app gehts ganz gut... das beste is, obwohl man freemail kunde is kann man über die app imap nutzen. dazu die settings einfach auf standart lassen, dann nuzt der push über imap :)
     
  4. indidi, 12.09.2010 #4
    indidi

    indidi Android-Experte

    Moin,
    Also bei mir gehts ohne Probleme.
    Ich meine aber, dass man statt den Anmeldenamen die Email Adresse als Benutzername eingeben muss.

    Bin aber auch bezahl Kunde bei Web.de

    Sent from my GT-I9000 using Tapatalk
     
  5. domiJP, 12.09.2010 #5
    domiJP

    domiJP Threadstarter Android-Hilfe.de Mitglied

    Morgen

    also hab das jetzt mal mit der market app von web.de probiert.
    Da geht es!
     
Du betrachtest das Thema "E-Mail Programm" im Forum "Samsung Galaxy S (I9000) Forum",