1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. ModIt, 30.05.2011 #1
    ModIt

    ModIt Threadstarter Fortgeschrittenes Mitglied

    Hallo Leute,

    ich hab folgendes Problem:

    Mein Galaxy ist mit 3g/EDGE online und ich kann Emails abrufen, die Facebook App nutzen, Market verwendet etc. Alle Apps können online, nur der Browser findet keine Website.
    Vor ein paar Tagen hatte ich das Problem schonmal, gestern ging es dann plötzlich (ohne das ich etwas gemacht habe) und heute klappt es wieder nicht.

    Jemand ne Idee woran das liegen könnte?
     
  2. DrMole, 30.05.2011 #2
    DrMole

    DrMole Android-Ikone

    Versuche mal den Browser Cache zu löschen.
     
  3. ModIt, 30.05.2011 #3
    ModIt

    ModIt Threadstarter Fortgeschrittenes Mitglied

    Ne bringt leider nichts
     
  4. striker06, 30.05.2011 #4
    striker06

    striker06 Neuer Benutzer

    hast du vll als provider o2;)?
     
  5. ModIt, 31.05.2011 #5
    ModIt

    ModIt Threadstarter Fortgeschrittenes Mitglied

    Ne ... T-D1
     
    Zuletzt von einem Moderator bearbeitet: 31.05.2011
  6. mein.Galaxy, 31.05.2011 #6
    mein.Galaxy

    mein.Galaxy Erfahrener Benutzer

    Hast du mal einen alternativen Browser probiert?
     
  7. HTCDesire, 31.05.2011 #7
    HTCDesire

    HTCDesire Android-Guru

    Was denn nun? 3G oder Edge?

    Es könnte daran liegen, dass du dich in einer Zelle aufhältst und du deren (bescheidene) Bandbreite mit sehr vielen aktuell angemeldeten Usern teilen musst. Es ist Zeit-, Ort- und Ereignisabhängig.
    Dadurch kann die Verbindung sehr langsam werden, sogar wenn man H in der Anzeige hat.
     
  8. mein.Galaxy, 31.05.2011 #8
    mein.Galaxy

    mein.Galaxy Erfahrener Benutzer

    3G oder EDGE ... eigentlich sollte beides funktionieren. Ich kann mit EDGE im Base-Netz (ePlus) auch noch surfen, wenn auch langsam.

    Aber: Hast du vielleicht schon eine Datendrosselung drin????
     
    Zuletzt von einem Moderator bearbeitet: 31.05.2011
  9. aniramand, 31.05.2011 #9
    aniramand

    aniramand Neuer Benutzer

    hallo! ich hab ein sehr ähnliches Problem. Seit einer Woche kann ich manche seiten nicht mehr öffnen. also die seite lädt und lädt und dann kommt:
    "Problem mit Datenverbindung
    Der Server konnte nicht kommunizieren. Versuchen Sie es später erneut."
    Hab verschiedene Browser ausprobiert und habe auch vorher nix an den einstellungen verändert oder so (bin ein absoluter technik-honk, wäre zu sowas auch wissentlich nicht in der lage!!). ahja, netzanbieter is d-1 und wie gesagt manche seiten lädt er, aber es werden immer mehr wo er streikt! Irgendeiner ne idee?
     
  10. ModIt, 31.05.2011 #10
    ModIt

    ModIt Threadstarter Fortgeschrittenes Mitglied

    Egal ob ich nun EDGE oder 3G hab...

    Hab ne Flat - also selbst wenn ich ne Datendrosselung hätte, dann hätte ich ja noch EDGE zur Verfügung und alle nicht-Browser Anwendungen hätten dasselbe Problem?
    Ja hab mir auch nen alternativen Browser besorgt: Selbes Problem
     
  11. HTCDesire, 31.05.2011 #11
    HTCDesire

    HTCDesire Android-Guru

    Nein, wenn du gedrosselt bist, dann hast du nur noch GPRS zur Verfügung und nicht mehr Edge, wobei sich nichts an der Empfangsanzeige, also H, 3G, E oder G ändert. Die "nicht-Browser-Anwendungen" kommen auch mit einer geringsten Geschwindigkeit zurecht.

    Als Beispiel will ich mal anfügen:
    An einem von mir öfters aufgesuchten Ort habe ich, wie überall hier in der Stadt bei o2 ein H in der Anzeige, also die schnellstmögliche Datenverbindung. - Letzends war dort eine größere Veranstaltung mit vielen Besuchern und wohl vielen Nutzern von Datenverbindungen. Deswegen hatte ich auch das Problem, dass manche Internetseiten nicht geladen wurden und eine Fehlermeldung kam, trotz der Verfügbarkeitsanzeige von H.
     
  12. ModIt, 31.05.2011 #12
    ModIt

    ModIt Threadstarter Fortgeschrittenes Mitglied

    Ah interessant - dh quasi es kann sein, dass bei mir 3g angezeigt wird, ich aber eigentlich auf GPRS gedrosselt bin?
    Naja morgen ist der 1. , dann müsste es ja wieder gehn, wenn es daran liegen würde.
    Aber warum habe ich im Browser keine Verbindung ? Müsste halt lange dauern, aber die Website sollte trotzdem laden?
     

Users found this page by searching for:

  1. facebokk der server konnte nicht kommunizieren

    ,
  2. der server konnte nicht kommunizieren

    ,
  3. der server konnte nicht kommunizieren.

    ,
  4. server konnte nicht kommunizieren,
  5. sever konnte nicht kommunizieren,
  6. server kann nicht kommunizieren,
  7. base server konnte nicht kommunizieren,
  8. samsung galaxy der server konnte nicht kommunizieren