1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Joker_o9, 01.06.2011 #1
    Joker_o9

    Joker_o9 Threadstarter Junior Mitglied

    hallo leute....
    hab soeben ein firmwareupdate gemacht was schon länger fällig gewesen wäre... aber naja... jetz habs ichs mal drauf getan und als ichs eingeschaltet hab bekam ich erst mal nen kurzen schock da erst alles ganz normal auf deutsch war dann auf einmal geh ich ins menu schon war alles polnisch.... wieso weshalb warum interessiert mich eher weniger... ich will lieber wissen wie ich da rein komm wo ichs wieder auf deutsch umstellen kann... spiel mich schon seit ner halben stunde... mir kommts halt irgendwie so vor wie wenn da nix mit sprach einstellungen is ... :(

    so per screenshots kann mir keiner weiter helfen oder? :D

    wo muss ich denn rein wenn ich auf einstellungen gehe?
    beim ersten zweiten dritten vierten .... usw... :D
    wenn mir einer helfen will dann schreibt mir doch AB einstellungen immer 1. zeile 2. zeile... also je nach dem was ich anklicken muss... ihr habts ja deutsch drin da müsste es schnell gehn^^

    danke schon mal ...!
    hoffe mir kann wer helfen ...

    polnisch is ned so meine fremdsprache :D
    weiß zwar was schneemann heißt aber das hilft mir nicht weiter :D
     
  2. grevenilvec, 01.06.2011 #2
    grevenilvec

    grevenilvec Erfahrener Benutzer

    Bei mir is es der 10. Punkt der Einstellungen und da gleich die erste Zeile... ;)
     
    Joker_o9 gefällt das.
  3. Kev, 01.06.2011 #3
    Kev

    Kev Android-Ikone

    Zuerst kurze Nachfrage: Unter Modell steht bei Dir SE Xperia X10, dann wärst Du hier falsch.
     
  4. Joker_o9, 01.06.2011 #4
    Joker_o9

    Joker_o9 Threadstarter Junior Mitglied

    @grevenilvec: dank dir für die schnelle antwort :)

    @kev: jop bin aber schon richtig... war schon länger nicht mehr online hier... hab ein neues geräääät :D sgs i9000 also somit richtig... aber gut aufgepasst :) ich ändere es gleich mal! :)
     
  5. gokpog, 01.06.2011 #5
    gokpog

    gokpog Android-Ikone

    Falls du die Bilder noch brauchst:
     

    Anhänge:

    Joker_o9 gefällt das.
  6. Joker_o9, 01.06.2011 #6
    Joker_o9

    Joker_o9 Threadstarter Junior Mitglied

    jo passt danke dir...!
    speicher ich mir gleich falls es mir mal wieder passieren sollte! :D
     

Users found this page by searching for:

  1. hilfe android auf polnisch

    ,
  2. Samsungs s5 plötzlich polnisch

    ,
  3. android polnisch

    ,
  4. Samsung s4 plötzlich auf polnisch,
  5. htc umstellen von polnisch auf deutsch,
  6. htc one m7 auf polnisch einstellen,
  7. htc one s polnisch,
  8. polnisch für htc one m7
Du betrachtest das Thema "[Gelöst] Nach Update - alles Polnisch?!" im Forum "Samsung Galaxy S (I9000) Forum",