1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Munro, 18.12.2010 #1
    Munro

    Munro Threadstarter Android-Hilfe.de Mitglied

    Habe das Problem, dass nach einem Handyneustart die Appverknüpfungen nicht mehr auf einem der Screens abgelegt sind. Es sind nur zwei Apps betroffen (Qpye und Angry Birds). Die Apps sind nach wie vor installiert und funktionieren wie sie sollen. Nach dem nächsten Handyneustart sind sie allerdings wieder weg (also die Verknüpfungen) und ich muss wieder über das Appmenü gehen.
    Auf dem Handy ist 2.2 drauf und es läuft kein Launcher oder sowas. Das Galaxy wurde auch nie gerootet o.ä..

    Hat jemand ne Idee?
     
  2. Kev, 18.12.2010 #2
  3. Munro, 18.12.2010 #3
    Munro

    Munro Threadstarter Android-Hilfe.de Mitglied

    Hm, danke. Das hatte ich mit der Suche nicht gefunden.

    Genau die zwei Apps sind auch auf der SD-Karte installiert, obwohl ich das nie so eingestellt hatte. Naja, werde die jetzt mal verschieben und weiterschauen... Danke nochmal
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Benutzer fanden diese Seite durch die Suche nach:

  1. android icons verschwinden nach neustart

    ,
  2. android shortcuts verschwinden

    ,
  3. android apps verschwinden nach neustart

    ,
  4. android verknüpfungen verschwinden,
  5. android verknüpfung verschwunden,
  6. android symbole verschwinden nach neustart,
  7. android app verknüpfungen verschwinden,
  8. apps nach neustart verschwunden,
  9. android verknüpfung nach neustart weg,
  10. app symbole verschwinden nach Neustart,
  11. android links weg nach neustart,
  12. firefox auf android verschwindet bei reboot,
  13. samsung nachNeustart sind verknüpfungen weg,
  14. android verknüpfungen verschwinden nach neustart,
  15. galaxy s7 app icons weg verschwunden
Du betrachtest das Thema "[Gelöst] Neue Verknüpfungen verschwinden nach Handyneustart" im Forum "Samsung Galaxy S (I9000) Forum",