1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. matzstaar, 12.10.2010 #1
    matzstaar

    matzstaar Threadstarter Neuer Benutzer

    Hallo,
    ich habe ein problem bei meinem Galaxy das ich seit gestern habe...

    plötzlich stand da auf einer seite des displays "Fehler beim laden des Widgets".
    Leider hab ich nicht viel ahnung was das heißen soll... hab halle Symbole (vielleicht sind das auch die Widgets...) mal gelöscht und das handy ein und ausgeschaltet... leider hat das auch nichts gebracht...
    das kann man auch nicht weg machen oder sonst irgend etwas...

    Wisst ihr vllt Rat oder soll ichs gleich wieder zurück geben?
    Vielen dank für eure hilfe...

    Schöne Grüße
    Matze
     
  2. presseonkel, 12.10.2010 #2
    presseonkel

    presseonkel Ehrenmitglied

    Moin,
    was für ein Widget war es denn?
    Normal machst Du das so: Finger auf das fehlerhafte Widget, Finger drauf lassen und warten, bis unten auf dem Display der "Papierkorb" erscheint und dann schiebst Du das fehlerhafte Widget in den Papierkorb. Dann ist es erstmal weg...
     
  3. matzstaar, 12.10.2010 #3
    matzstaar

    matzstaar Threadstarter Neuer Benutzer

    ÖHHm - ja genau. hmm - bin i bläd.
    hat gefunzt :D
    super danke
    Hi hi
    - unglaublich-
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. Problem beim Laden des Widgets

    ,
  2. problem beim laden des widgets samsung

    ,
  3. probleme beim laden des widgets

    ,
  4. fehler beim laden des widgets,
  5. android probleme beim laden des widgets,
  6. probleme beim laden von widgets,
  7. android problem beim laden des widgets,
  8. fehler beim laden des widgets samsung,
  9. widget Fehler,
  10. android widgets probleme,
  11. was tun bei Fehlermeldung Probleme beim laden des widgets ,
  12. problem beim laden widget andruod,
  13. probleme beim laden des widget,
  14. android fehler beim laden des widgets,
  15. problem mit widgets android
Du betrachtest das Thema "[Gelöst] Problem beim ladens des Widgets" im Forum "Samsung Galaxy S (I9000) Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.