1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Markus1, 09.11.2010 #1
    Markus1

    Markus1 Threadstarter Fortgeschrittenes Mitglied

    Hallo zusammen,

    Ich habe dem Kontakt X einen individuellen Anruferton (mp3) zugeordnet, jedoch wird dieser nicht abgespielt, sonder der Standart Klingelton der in den Einstellungen festgelegt ist, was mache ich falsch?

    Danke für eure Hilfe
     
  2. presseonkel, 09.11.2010 #2
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

    dj.....:)
     
  3. smudorudi, 09.11.2010 #3
    smudorudi

    smudorudi Android-Experte

    Zuletzt bearbeitet: 09.11.2010
  4. SBU83, 09.11.2010 #4
    SBU83

    SBU83 Android-Hilfe.de Mitglied

    Kontakte... auf den kontakt klicken.... bearbeiten.... weiter unten Klingelton!!
     
  5. smudorudi, 09.11.2010 #5
    smudorudi

    smudorudi Android-Experte

    @onkel: duhast doch auch das FancyWidget. Wie stellt man ein, dass die Uhrzeit oben, also über dem Wetter angezeigt wird? Spiel mgrad schon die ganze Zeit dran rum, kriegs aber irgendwie nicht gebacken
     
  6. Kev, 09.11.2010 #6
    Kev

    Kev Android-Ikone

    Unter Appearance settings, Widget Style...
     
  7. smudorudi, 09.11.2010 #7
    smudorudi

    smudorudi Android-Experte

    dort hab ich die auswahl classic oder new. bei new stellt er uhr und wetter nebeneinander, bei classic ist die uhr unten:confused:
     
  8. presseonkel, 09.11.2010 #8
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

    ne, so, wie kev gesagt hat-geht bei mir auch
    schmeiß nochmal runter und installier neu
     
    smudorudi gefällt das.
  9. Kev, 09.11.2010 #9
    Kev

    Kev Android-Ikone

    Bei mir macht es genau das, was Du oben gemeint hast...
     
    smudorudi gefällt das.
  10. smudorudi, 09.11.2010 #10
    smudorudi

    smudorudi Android-Experte

    komisch. installiers grad mal neu

    Edit: tatsächlich jetzt funktionierts.
     
  11. djmarques, 09.11.2010 #11
    djmarques

    djmarques Ehrenmitglied

    --closed--
     
Status des Themas:
Es sind keine weiteren Antworten möglich.
Du betrachtest das Thema "Individuelles Anrufersignal" im Forum "Samsung Galaxy S (I9000) Forum",