1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. FabianR95, 01.07.2011 #1
    FabianR95

    FabianR95 Threadstarter Neuer Benutzer

    Moin Moin,

    ich hätte da mal eine Frage.
    Vor ein paar Tagen bekam ich mein neues Samsuny Galaxy.
    Das Internet lief auch ohne Probleme.
    Seit gestern jedoch läuft das Internet nurnoch über W-Lan.
    Ich hab schon alles ausprobiert.
    Ich hab die Einstellungen auf Systemeinstellungen zurückgestellt.
    Außerdem hab ich die APN schon erneuert. Ich hab Vodafone und folgende Einstellungen:

    Name: Vodafone
    APN: web.vodafone.de
    Proxy: Nicht festgelegt
    Port: Nicht festgelegt
    Benutzername: Nicht festgelegt
    Passwort: Nicht festgelegt
    Server: Nicht festgelegt
    MMSC: Nicht festgelegt
    MMS-Proxy: Nicht festgelegt
    MMS-Port: Nicht festgelegt
    MCC:262
    MNC:02
    Authentifizierungstyp:pAP
    APN-Typ: Internet+mms

    Datennetzmodus ist aktiviert.

    Bitte helft mir:crying:

    Liebe Grüße
    Fabian
     
  2. once upon a time, 01.07.2011 #2
    once upon a time

    once upon a time Android-Guru

    Hallo Fabian,

    sorry, aber wenn Du mal die SuFu benutzt, solltest Du von Treffern fast erschlagen werden, dementsprechend auch von Lösungsvorschlägen!

    Gruß

    Klaus
     
  3. FabianR95, 01.07.2011 #3
    FabianR95

    FabianR95 Threadstarter Neuer Benutzer

    Ich hab die Sufu ja benutzt. Aber da hab ich als Vorschläge, die ich wie in meinem ersten Post schon beschrieben habe.
     
  4. FabianR95, 10.07.2011 #4
    FabianR95

    FabianR95 Threadstarter Neuer Benutzer

    Bitte immernoch um Hilfe.
    Es funktioniert einfach nicht.
     
  5. frank_m, 10.07.2011 #5
    frank_m

    frank_m Ehrenmitglied

    Bei mir gibt es getrennte APNs für MMS und Internet. Der, den du oben beschreibst, ist bei mir nur für Internet.
     
  6. once upon a time, 10.07.2011 #6
    once upon a time

    once upon a time Android-Guru

Du betrachtest das Thema "Internet Probleme" im Forum "Samsung Galaxy S (I9000) Forum",