kein hsdpa mehr

  • 11 Antworten
  • Neuester Beitrag
Diskutiere kein hsdpa mehr im Samsung Galaxy S (I9000) Forum im Bereich Samsung Forum.
S

schakal87

Fortgeschrittenes Mitglied
hey.
ich habe seit heute nachmittag das problem. das plotzlich auf einmal kein hsdpa mehr möglich ist und somit auch kein internet. erst wenn ich auf gsm umstelle bekomme ich ne gsm verbindung mit der man surfen kann. also gsm und edge gehen und nur wenn ich das manuel umschalte.

ich habe schon mehre neustarts. mobile.datennetze mehrmals aktiviert und dann kommt oben auch nen h im display aber es gehen keine daten rein oder raus.

könnte mir jemand helfen?

viele dank schon einmal
 
Wild Bill Kelso

Wild Bill Kelso

Experte
kann doch sein, dass dein provider im moment damit probleme hat. das würde ich als erstes denken, wenn gsm und alles andere geht ...
 
S

schakal87

Fortgeschrittenes Mitglied
meine Freundin, die das selbe handy hat und den gleiche provider (Aldi-Talk) sitzt neben mir uns kann mit ihrem Galaxy surfen. Da ist alles super und funktioniert.
 
B

Ben-aus-NRW

Neues Mitglied
Hey, ich hab das selbe Problem. Hab auch seit tagen kein HSDPA mehr.
 
Wild Bill Kelso

Wild Bill Kelso

Experte
schon mal das phone neu gestartet ?
 
H

hermz

Stammgast
APN's geprüft?
 
S

schakal87

Fortgeschrittenes Mitglied
So, habe die SIM Karte meiner Freundin reingemacht und siehe da, es funktioniert.

Somit liegt es an der SIM Karte. Haben mir wohl so wie es aussieht HSDPA gesperrt.
Zu viel Datenvolumen kann nicht sein. Hab ja 500 mb und erst 60mb verbraucht und der 30 tages zeitraum ging bei mir gerade erst los.

Ruf morgen bei Aldi Talk mal an und schilder den mein Problem.
 
H

hermz

Stammgast
schakal87 schrieb:
... Ruf morgen bei Aldi Talk mal an und schilder den mein Problem.
viel spass am sonntag^^

edit: aber freut mich, wenn dein problem quasi gelöst is :)
 
S

schakal87

Fortgeschrittenes Mitglied
Haben angeblich Rund um die Uhr eine Telefonhotline.
 
S

schakal87

Fortgeschrittenes Mitglied
So HSDPA geht wieder.

Laut Aldi Talk lag es an einer Netzstörung im Gebiet Ost-Berlin.

Komisch nur, das meine Freundin neben mir HSDPA hatte und alles funktioniert hat^^.
 
theKingJan

theKingJan

Experte
Ich bin bei base und hab dasselbe prob.

Sent from my GT-I9000 using Tapatalk
 
theKingJan

theKingJan

Experte
Hat sich erledigt

Sent from my GT-I9000 using Tapatalk