1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Galaxdroid, 01.11.2010 #1
    Galaxdroid

    Galaxdroid Threadstarter Android-Hilfe.de Mitglied

    Hallo Ihr Lieben!
    Nachdem ich, als absoluter Nixkönner in Sachen Android, es heute geschafft habe froyo zum laufen zu bringen, habe ich nun ein Problem:
    In meinem gmail account können keine Bilder aus dem Anhang mehr angezeigt werden. Ich habe die Möglichkeit der "Vorschau" und des "herunterladen". Beide Anwendungen beginnen zu arbeiten, kommen aber zu keinem Ergebnis. :blushing:
    Ich lasse mir nur mails direkt von meinem Google-account schicken.
    Bin gerade etwas ratlos. Habe auch schon den ähnlichen thread gefunden, habe aber eben schon 2.2..
    Kann mir jemand von euch helfen? :wubwub:
    LG
    Didi
     
  2. philippsp, 01.11.2010 #2
    philippsp

    philippsp Android-Lexikon

    Probier die Bilder mal mit dem Astro Dateimanager aus dem market zu öffnen.
     
  3. Galaxdroid, 01.11.2010 #3
    Galaxdroid

    Galaxdroid Threadstarter Android-Hilfe.de Mitglied

    Aber ich will ja die Bilder direkt in der mail ansehen, so wie es bisher auch kein Problem war.. :(
    Noch eine Idee? :rolleyes2:
    Danke!
    LG
     
  4. DrMole, 01.11.2010 #4
    DrMole

    DrMole Android-Ikone

    lösche mal den cache vom gmail app

    gruß

    gar nicht gewusst das der astro dateimanager e-mails abrufen kann
     
    Zuletzt bearbeitet: 01.11.2010
  5. Kev, 01.11.2010 #5
    Kev

    Kev Android-Ikone

    Dann evtl. mal neu starten. Kann sich ja auch mal etwas "verschluckt" haben...
     
  6. Galaxdroid, 02.11.2010 #6
    Galaxdroid

    Galaxdroid Threadstarter Android-Hilfe.de Mitglied

    Asooo, den chache löschen - alles klar! :biggrin: Glaubst du im Ernst, dass ein Androidwürstchen wie ich, eine Ahnung hat, wie das geht? :lol:
    Bitte kurz erklären.. :blushing:
    Danke!
    LG
     
Du betrachtest das Thema "Keine Bilder mehr im gmail" im Forum "Samsung Galaxy S (I9000) Forum",