1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. ibow, 25.09.2010 #1
    ibow

    ibow Threadstarter Neuer Benutzer

    Hallo habe ein Galaxy S i9000 mit JM1 ohne Branding. Das Telefon funktioniert mit einer deutschen SIM (T-Mobile, Simyo oder O2) ohne Probleme. Da ich im grenznahen Gebiet zu Österreich wohne, habe ich schon zwei Wertkarten (Prepaid) aus Österreich in meinen Galaxy ausprobiert, leider ohne Erfolg. Es kommt immer die Google Anmeldung die nicht klappt und bekomme kein Netz. Die beiden Karten laufen in meinem alten offenen Iphone 3GS ohne Probleme. Ist das möglich das das Galaxy S einen SIM-Lock für deutsche SIM-Karten hat?

    Gruß ibow
     
  2. presseonkel, 25.09.2010 #2
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

    klappt nur die Google Anmeldung nicht oder kannst auch nicht telefonieren (keinen Netzempfang)?
     
  3. ibow, 25.09.2010 #3
    ibow

    ibow Threadstarter Neuer Benutzer

    Habe keinen Netzempfang und wenn ich WLAN habe, kann ich mich auch nicht bei Google anmelden. Das Telefon funktioniert nicht mit einer österreichischen SIM-Karte. Bei meinen Iphone SIM-Karte raus, österreichische SIM-Karte rein, Code eingeben und es geht.
     
  4. presseonkel, 25.09.2010 #4
  5. ibow, 25.09.2010 #5
    ibow

    ibow Threadstarter Neuer Benutzer

    Ich habe ein freies deutsches Galaxy S i9000, kein österreichisches Galaxy S.
     
  6. presseonkel, 25.09.2010 #6
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

    dann habe ich Dich falsch verstanden...
    also keinen Simlock-
     
  7. ibow, 26.09.2010 #7
    ibow

    ibow Threadstarter Neuer Benutzer

    Nach einigen lesen, habe ich nun gefunden was man Einstellen muss. Unter Einstellungen für Mobile Netzwerke / Zugangspunktnamen die Menü Taste drücken und neue APN eingeben. Bei meinen deutschen SIM-Karten hat das Galaxy das wohl automatisch erkannt.

    Mfg ibow
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Keine SIM-Abfrage nach Factory Reset ! Samsung Galaxy S (I9000) Forum 06.08.2017
Du betrachtest das Thema "Problem mit SIM aus Ausland" im Forum "Samsung Galaxy S (I9000) Forum",