1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. dickerkarpfen, 07.10.2010 #1
    dickerkarpfen

    dickerkarpfen Threadstarter Fortgeschrittenes Mitglied

    Hallo erst mal,

    bin noch recht neu hier, und daher auch noch recht unbedarft.
    Will euch aber gar net lang zusülzen und komm daher gleich zu meinen Problem.

    Hatte heute endlich mal vor ein paar Apss zu kaufen und damit ein wenig rum zu basteln. Im Speziellen handelt es sich hier erst mal um "widget locker" und "Extended controls".

    Bezahlung erfolgte durch eine Kreditkarte. Der Status ändert sich auch zu "bezahlt".
    Nun kommt aber immer bei beiden Apps eine Fehlermeldung beim Ladevorgang.:sad:

    Mach ich irgendwas falsch oder weiß einer wie ich das fixen kann?

    Danke euch schonma im voraus.

    Greetz.

    PS: Die SUFU hat mir hier leider kein Ergebnis gebracht bzw. ich falsch gesucht.
     
    Zuletzt bearbeitet: 08.10.2010
  2. presseonkel, 07.10.2010 #2
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

    Zuletzt bearbeitet: 07.10.2010
  3. dickerkarpfen, 07.10.2010 #3
    dickerkarpfen

    dickerkarpfen Threadstarter Fortgeschrittenes Mitglied

    Joa hat mich das SGS automatisch hingeführt als ich die 1te App kaufen wollte
     
  4. presseonkel, 07.10.2010 #4
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

    schau mal hier, der Markt spinnt wohl gerade wieder etwas:
    [OFFURL]https://www.android-hilfe.de/android-market/37519-markt-spinnt-38.html[/OFFURL]

    Android Market auf Android-Hilfe.de
     
  5. dickerkarpfen, 07.10.2010 #5
    dickerkarpfen

    dickerkarpfen Threadstarter Fortgeschrittenes Mitglied

    So inzwischen gehts. Hab mal bei meinem Kreditinstitut genervt. Die hatten wohl ein Problem. Trotzdem Danke
     
  6. presseonkel, 07.10.2010 #6
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

    jaja, nicht immer liegt es am Handy....:smile:
     
Du betrachtest das Thema "Probleme beim download von Apps" im Forum "Samsung Galaxy S (I9000) Forum",