1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. jenkins, 06.12.2010 #1
    jenkins

    jenkins Threadstarter Android-Hilfe.de Mitglied

    Hi Leute!

    Ich wollte grad diesen Lagfix von "sztupys" draufmachen, vorher nach Anleitung ROOT (CF-Root-JP6-v1.2-Busybox-1.17.1.tar). In Odin stand da aber FAILED und jetzt habe ich ein Symbol auf dem Display und nichts geht mehr. Das Symbol stellt ein Handy und einen PC dar, deren Verbindung unterbrochen ist. Ich kann aber nichts anderes mehr machen und in den Downloadmodus komme ich auch nicht mehr.

    Kann mir mal jemand helfen bitte ?
     
  2. DrMole, 06.12.2010 #2
    DrMole

    DrMole Android-Ikone

    Hallo

    Mit der Suche hättest du was gefunden.

    Ist bei dir vorher die 3-Tastenkompo gegangen?

    Probiere mal den Akku zu entfernen, danach wieder einlegen, um dann in den Downloadmodus kommen mit vol-, home und Power.

    Gruß
     
  3. jenkins, 06.12.2010 #3
    jenkins

    jenkins Threadstarter Android-Hilfe.de Mitglied

    Ja, die Tastenkombi ging. Akku habe ich jetzt mal länger rausgehabt, es erscheint aber immer wieder dieses Symbol.

    -correction:

    Downloadmodus geht wohl doch noch, sollte ich es jetzt nochmal probieren mit dem Lagfix?
    Es stört mich schon dass mein Galaxy so lahm ist seit 2.2
     
    Zuletzt bearbeitet: 06.12.2010
  4. goesser10, 06.12.2010 #4
    goesser10

    goesser10 Neuer Benutzer

    Ja probier das mal.

    Sent from my GT-I9000 using Tapatalk
     
  5. jenkins, 06.12.2010 #5
    jenkins

    jenkins Threadstarter Android-Hilfe.de Mitglied

    Gut, der ROOT hat anscheinend funktioniert. Jetzt habe ich das Problem dass ich mich nicht mit dem Vodafone-Netz verbinden kann.

    Woran könnte das liegen ?
     
  6. DrMole, 06.12.2010 #6
    DrMole

    DrMole Android-Ikone

    Meinst du das Internet oder kannst du gar nicht Telefonieren?

    Gruß
     
  7. jenkins, 06.12.2010 #7
    jenkins

    jenkins Threadstarter Android-Hilfe.de Mitglied

    Komplett, es gehen nur Notrufe.

    Ich musste beim Starten auch keinen PIN eingeben, hab die SIM-Karte nochmal neu eingesteckt, geht aber trotzdem nicht.
     
    Zuletzt bearbeitet: 06.12.2010
  8. DrMole, 06.12.2010 #8
    DrMole

    DrMole Android-Ikone

  9. djmarques, 06.12.2010 #9
    djmarques

    djmarques Ehrenmitglied

    Bitte die vorhanden Threads nutzen - Danke


    --closed--
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Users found this page by searching for:

  1. cf-root-jp6-v1.2-busybox-1.17.1.tar

    ,
  2. Was ist mit dem Handy los

Du betrachtest das Thema "Was ist mit meinem Handy los?" im Forum "Samsung Galaxy S (I9000) Forum",