1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Olli69, 20.04.2012 #1
    Olli69

    Olli69 Threadstarter Junior Mitglied

    Meine Akku-Anzeige steht seit 24h auf voll und nimmt nicht ab (eigentlich super oder?) Hat jemand eine Erklärung dafür? Oder weiß jemand wo das Teil seine Info her bekommt?:sad: Hab die sufu schon durchforstet aber nix gefunden sry.
     
  2. das_karlchen, 20.04.2012 #2
    das_karlchen

    das_karlchen Android-Hilfe.de Mitglied

    einfach mal handy aus machen und wieder anmachen...
     
  3. Olli69, 20.04.2012 #3
    Olli69

    Olli69 Threadstarter Junior Mitglied

    Hab ich schon gemacht. Ohne Erfolg leider.
     
  4. nuck, 20.04.2012 #4
    nuck

    nuck Android-Experte

    mach das handy mal aus nimm den akku raus warte ne minute und dann akku wieder rein.

    wenn du root rechte hast kannst de dir batterie calibrator aus em market laden und damit mal die batterie stats wipen
     
  5. Olli69, 20.04.2012 #5
    Olli69

    Olli69 Threadstarter Junior Mitglied

    gemacht ohne Erfolg. Akku zeigt Voll an, Telefoninfo sagt Verbl. Akkulaufzeit noch 2min13s
     
  6. Roxy, 20.04.2012 #6
    Roxy

    Roxy Ehrenmitglied

    Hi,du könnttest dein phone als letzte alternative auf werkseinstellungen zurücksetzen.
     
  7. das_karlchen, 20.04.2012 #7
    das_karlchen

    das_karlchen Android-Hilfe.de Mitglied

    sagt nichts anders aus, als das du seit 2 minuten und 13s auf akkubetrieb läuft..., das mit dem "noch" ist nen übersetzungsfehler!

    und bevor du auf werkseinstellung zurücksetzt lass den akku einfach mal leer laufen, bis es sich selbst ausstellt. dann lad auf und schau ob der fehler wieder auftritt.
     
  8. Olli69, 20.04.2012 #8
    Olli69

    Olli69 Threadstarter Junior Mitglied

    Erst mal Danke für die Antworten. Werd es mal leer laufen lassen.
     
  9. K_o_G, 21.04.2012 #9
    K_o_G

    K_o_G Neuer Benutzer

    Zieh mal das Netzteil ab....

    Sorry konnte ich mir jetzt nicht verkneifen ;)

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
    Olli69 gefällt das.
  10. Olli69, 21.04.2012 #10
    Olli69

    Olli69 Threadstarter Junior Mitglied

    Ist schon o.k. @ K_o_G , bekommst auch ein Danke:biggrin:
     
  11. Guedeltubus, 22.04.2012 #11
    Guedeltubus

    Guedeltubus Junior Mitglied

    Hallo,

    ich habe seit 2 Tagen das S+ und schon ein Problem. Die Akkuverbrauchsanzeige hat sich aufgehängt.
    Ich habe das Telefon neu gestartet, den Akku herausgenommen, neu geladen und auch im Taskmanager alle Prozesse beendet.
    Vielleicht kann mir ja jemand weiterhelfen, wie ich das Problem behoben bekomme.
    Vielen Dank!

    VG Guedeltubus
     
  12. MrNilsson, 22.04.2012 #12
    MrNilsson

    MrNilsson Android-Experte

  13. Guedeltubus, 23.04.2012 #13
    Guedeltubus

    Guedeltubus Junior Mitglied

    so, ich habe wie in dem anderen Thread beschriebende den Akku leerlaufen lassen und nun geladen aber die Anzeige hat sich leider nicht berappelt.
    Sie hängt weiterhin.
    Hat noch jemand eine Idee was ich noch tun kann?

    vg Guedeltubus
    Gesendet von meinem GT-I9001
     
  14. Olli69, 23.04.2012 #14
    Olli69

    Olli69 Threadstarter Junior Mitglied

    Klingt jetzt vll. blöd aber bei mir hat sich das momentan erledigt da mein sgs+ wirklich 4 Tage ohne nachladen hält. Frag aber nicht wieso oder wie lang dat noch so ist :confused2:. Hab alles gemacht was hier beschrieben wurde.
     
  15. Shabiero97, 23.04.2012 #15
    Shabiero97

    Shabiero97 Android-Hilfe.de Mitglied

    was!! dein akku hält wirklich 4 tage schon? nicht dein ernst oder ?!? :eek:

    Gesendet von meinem GT-I9001 mit Tapatalk 2
     
  16. Guedeltubus, 23.04.2012 #16
    Guedeltubus

    Guedeltubus Junior Mitglied

    so, habe heute mit dem Support gesprochen und nochmal nen Factoryreset gemacht. Seitdem geht es wieder...ich hoffe es bleibt auch so.
    Danke für eure Tipps.
     
  17. Keinbockwurst, 23.04.2012 #17
    Keinbockwurst

    Keinbockwurst Android-Guru

    Ohne 3G kein Problem.
     
  18. Olli69, 23.04.2012 #18
    Olli69

    Olli69 Threadstarter Junior Mitglied

    Es hält. Klar 3G/GPS ausgeschalten.
     
  19. Curry_Snacker, 23.04.2012 #19
    Curry_Snacker

    Curry_Snacker Fortgeschrittenes Mitglied

    Und dann jeden Anruf wegdrücken, damit es auch wirklich 4 Tage werden :p
    Ich habe heute bei guter Nutzung und 2G Netz ganze 8 Stunden hinbekommen^^
    Vorhin hatte ich das Handy am Laptop mit WLAN Thethering, es hat gute anderthalb Stunden für 20% geladen, dann habe ich es abgezogen und nach 30 Minuten hatte ich 28% durch nichts^^
    Manchmal, wenn ich das Handy ausschalte und gleich wieder an, sind auf einmal 10% Akku weg. Und dabei ist das ein Austauschakku. Da hat wohl das Handy einen an der Waffel :O
     
  20. Keinbockwurst, 23.04.2012 #20
    Keinbockwurst

    Keinbockwurst Android-Guru

    Ja, definitiv. ;)