1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Happy1337, 13.06.2012 #1
    Happy1337

    Happy1337 Threadstarter Android-Hilfe.de Mitglied

    Moin,
    hab hier ein S Plus gerootet.Das hat auch geklappt.Superuser rechte.Danach mit Odin CWM 5 drauf gemacht, was auch geklappt hat.
    Danach einige Roms geflashed.(Angeblich erfolgreich)
    Nach reboot kommt allerdings nur wieder der CMW ?(Fullwipe vorher gemacht)
    Akku rein/raus hat auch nichts gebracht.

    Hat vielleicht jemand eine Idee ?

    mfg
     
  2. Druckschrift, 13.06.2012 #2
    Druckschrift

    Druckschrift Android-Hilfe.de Mitglied

    Wie meinst du das mit
    "einige Roms geflashed"
    mehrere übereinander?
    Welche Roms denn?
     
  3. Happy1337, 13.06.2012 #3
    Happy1337

    Happy1337 Threadstarter Android-Hilfe.de Mitglied

    Nene nichts übereinander.
    Erst Cymod 0.56
    Installation war auch erfolgreich. Geht dann aber immer wieder in den CWM und bootet die Rom nicht. Hab dann einfach nochmal nen Wipe gemacht und Crynation 1.1 geflashed. Aber wieder das gleiche Spiel :\
     
  4. hijacked, 13.06.2012 #4
    hijacked

    hijacked Android-Guru

  5. Happy1337, 13.06.2012 #5
    Happy1337

    Happy1337 Threadstarter Android-Hilfe.de Mitglied

    Ja danke,
    das ist genau das Problem. Allerdings läuft die Installation mit Odin nicht durch. Auch nach 5min geht es nicht zuende :sad: Zieh ich dann allerdings den Stecker,kommt failed :\
    Bin echt ratlos
    Hab schon andere USB Ports versucht, aber das brachte auch nichts.

    mfg
     
  6. Rocketeer, 13.06.2012 #6
    Rocketeer

    Rocketeer Fortgeschrittenes Mitglied

    Mal laufen lassen.... pffff nach 5Min den Stecker ziehen :blink:
     
    SnoPoX gefällt das.
  7. Happy1337, 13.06.2012 #7
    Happy1337

    Happy1337 Threadstarter Android-Hilfe.de Mitglied

    Jo,danke danke hat doch noch geklappt damit ;)
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
S Plus hängt im TWRP "Teamwin" Bildschirm und wird nicht von Odin erkannt Samsung Galaxy S Plus (I9001) Forum 02.04.2017
Du betrachtest das Thema "Galaxy S Plus bleibt im cwm hängen" im Forum "Samsung Galaxy S Plus (I9001) Forum",