1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Matt_24, 01.07.2012 #1
    Matt_24

    Matt_24 Threadstarter Neuer Benutzer

    Hallo Leute,
    bin neu hier und hab mich nur angemeldet, weil ich ein Problem hab. Hab heut um die 10 Updates gleichzeitig installiert und konnte hinterher auf youtube keine Videos mehr ansehen. Ton läuft, kommt aber kein Bild. Gleiches Problem bei selbstaufgenommenen Videos. Wenn ich die Kamera öffne seh ich nur ein schwarzes Bild, kann aber Fotos machen und in der Galerie ansehen, nur seh ich nix beim aufnehmen. Kann mir wer helfen?
     
  2. lars95, 02.07.2012 #2
    lars95

    lars95 Android-Hilfe.de Mitglied

    Ich würde mal das Handy aus und danach direkt wieder einschalten.

    Gesendet von meinem GT-I9001 mit der Android-Hilfe.de App
     
  3. Emjot, 02.07.2012 #3
    Emjot

    Emjot Android-Experte

    Oder Akku für ein paar Minuten entfernen
     
  4. Matt_24, 03.07.2012 #4
    Matt_24

    Matt_24 Threadstarter Neuer Benutzer

    Schon probiert...nix passiert

    Der ursprüngliche Beitrag von 16:22 Uhr wurde um 16:26 Uhr ergänzt:

    Ok...das mit dem Akku hat funktioniert. Großen Dank!!!
     
  5. dave1110, 03.07.2012 #5
    dave1110

    dave1110 Android-Experte

    Genauso wars bei mir auch. Nue da hat ausmachen gereicht

    Gesendet von meinem GT-I9001 mit der Android-Hilfe.de App
     
  6. Emjot, 03.07.2012 #6
    Emjot

    Emjot Android-Experte

    :)
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
S Plus hängt im TWRP "Teamwin" Bildschirm und wird nicht von Odin erkannt Samsung Galaxy S Plus (I9001) Forum 02.04.2017

Benutzer fanden diese Seite durch die Suche nach:

  1. samsung galaxy s4 spielt keine videos ab

    ,
  2. handy spielt keine videos mehr ab

    ,
  3. s4 spielt keine videos mehr ab

    ,
  4. galaxy s4 spielt keine videos mehr ab,
  5. smartphone spielt keine videos mehr ab,
  6. samsung galaxy s4 spielt keine videos mehr ab,
  7. s4 spielt keine videos ab,
  8. samsung galaxy s1 spielt keine videos mehr ab,
  9. samsung s4 spielt keine videos ab,
  10. samsung galaxy s spielt keine videos mehr,
  11. samsung galaxy s plus youtube kein bild,
  12. samsung galaxy a5 spielt keine videos ab,
  13. galaxy a5 spielt keine Videos ab,
  14. samsung s plus keine videos ansehen,
  15. galaxy s plus spi
Du betrachtest das Thema "Galaxy S Plus spielt keine Videos mehr ab!" im Forum "Samsung Galaxy S Plus (I9001) Forum",