1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. tecumseh, 13.04.2012 #1
    tecumseh

    tecumseh Threadstarter Neuer Benutzer

    Guten Tag liebes Forum.

    Hier meine erste Frage und leider gleich ein wenig erfreuliches Thema.

    Seit gestern lädt mein S Plus nämlich nicht mehr, wenn ich es mit dem Ladekabel bzw. per USB mit dem PC verbinde.
    Stattdessen zeigt es an, dass ich unbedingt mein Handy aufladen müsse und geht gleich danach automatisch aus.
    Danach startet es aber wieder automatisch neu, ohne, dass ich etwas mache.
    Es beginnt also ein Kreislauf indem das Handy automatisch startet, dann mangels Akku ausgeht und danach wieder automatisch startet.
    Sowohl am normalen Ladekabel, als auch am PC...
    In den ca. 15 Sekunden in denen es an, kann ich leider auch nicht die berühmte VOL+ Home Start - Kombination anwenden.

    Ich bin echt verzweifelt und weiß nicht, was ich machen soll.

    Wenn jemand etwas weiß, wäre ich wirklich extrem dankbar!

    Gruß Tecumseh

    Gruß Simon
     
  2. ConDoyle, 13.04.2012 #2
    ConDoyle

    ConDoyle Android-Hilfe.de Mitglied

    Nimm erstmal den Akku für ne längere Zeit raus und versuch es dann noch mal.
     
  3. derneueadrian, 13.04.2012 #3
    derneueadrian

    derneueadrian Neuer Benutzer

    Ich hab das Problem, dass das Handy aus geht, wenn ich zweimal die Taste 1 drücke. Das ist natürlich völlig bescheuert, da man bestimmt mal Telefonnummern hat, die mit 11 anfangen (ausser Polizei, lol). Aber das ist schon ziemlich strange. Bei anderen Tasten ist alles normal. Hab auch Akku komplett raus genommen, gewartet usw., half aber nix.
     
  4. ConDoyle, 13.04.2012 #4
    ConDoyle

    ConDoyle Android-Hilfe.de Mitglied

    Wenn bei dir wirklich das Handy aus geht wenn du 11 eintippst (was ich mir eig. nicht vorstellen kann), dann ist es ja eindeutig ein Softwarefehler. Schon mal eine andere Rom versucht?
     
  5. tecumseh, 23.04.2012 #5
    tecumseh

    tecumseh Threadstarter Neuer Benutzer

    Hmm habe mir jetzt einen neuen Akku geholt, aber das Problem besteht weiterhin.

    Kann es sein, dass die Anschlüsse an der USB Buchse kaputt sind?

    Wisst ihr, was so etwas zur Reparatur kostet? Hab leider keine Garantie mehr...
     
  6. DJSpare, 25.04.2012 #6
    DJSpare

    DJSpare Neuer Benutzer

    Ich hatte das Problem auch. Akku war komplett leer. Beim anstecken ans Ladekabel hat das I9000 direkt gestartet (seit wann macht es das???). Weil ich vermutlich noch eine ungelesene SMS hatte und mir das I9000 beim Neustart diese immer als neue verkauft hat, hat es vermutlich soviel zu tun gehabt, dass der akku immer gleich wieder schlapp gemacht hat und neu gestartet.

    Ich hatte zum Glück noch einen vollen zweiten Akku. Den benutzt konnte ich die SMS als gelesen markieren. Danach ging es dann auch wieder mit dem leeren Akku.
     
  7. nuck, 25.04.2012 #7
    nuck

    nuck Android-Experte

    der akku lädt doch auch wenn das telefon aus ist. also einfach ladegerät einstöpseln, fünf minuten warten bis ein wenig geladen ist und dann erst einschalten.

    Gesendet von meinem GT-I9001 mit Tapatalk 2
     
  8. tecumseh, 25.04.2012 #8
    tecumseh

    tecumseh Threadstarter Neuer Benutzer

    An sich ja.

    Das Problem bei mir ist aber, dass das Handy sich automatisch einschaltet, sobald ich das Kabel anstecke...
     
  9. Curry_Snacker, 25.04.2012 #9
    Curry_Snacker

    Curry_Snacker Fortgeschrittenes Mitglied

    Das handy startet nuf, um dir deinen akku in grossform auf dem bildschirm anzuzeigen, aber wirklich starten in dem sinne, was man darunter vorstellt, tut es nicht.

    Gesendet von meinem GT-I9001 mit der Android-Hilfe.de App
     
  10. Grabber28, 25.04.2012 #10
    Grabber28

    Grabber28 Fortgeschrittenes Mitglied

    Schon mal ordentlich reingepustet beim USB-Anschluß?
    Oft ist da Dreck/Staub drinnen, speziell wenn man öfter mal vergißt den Schiebedeckel zu schließen.

    Mit Druckluft aus der Dose wegen Kondenswasser aufpassen.
     
  11. DJSpare, 25.04.2012 #11
    DJSpare

    DJSpare Neuer Benutzer

    Also bei mir ist es gestartet im Sinne von "wirklich" starten. So mit PIN Abfrage und so weiter. Gewundert hat mich das aber auch. Keine Ahnung seit wann und warum es das macht.
     
  12. tecumseh, 26.04.2012 #12
    tecumseh

    tecumseh Threadstarter Neuer Benutzer

    So ist das bei mir auch.

    Es wird der Pin abgefragt, ein Scanning wird durchgeführt...und dann geht es mangels Akku aus - nur, um 5 Sekunden später wieder zu starten.
     
  13. tiger13, 18.05.2012 #13
    tiger13

    tiger13 Neuer Benutzer

    Ich hatte den gleichen Effekt: Akku wird nicht aufgeladen, da das Ladegerät bei eingeschaltetem Handy nicht erkannt wird. Ist es ausgeschaltet und man steckt das Ladekabel ein, schaltet es sich aber ein und dann wieder aus, weil die Akkuspannung zu niedrig ist.

    Abhilfe (genaue Reihenfolge beachten):
    - Handy ohne Ladekabel ausschalten (sofern möglich)
    - Akku herausnehmen
    - Ladekabel anschliessen
    - Akku wieder einsetzen

    Nun sollte das große Akkusymbol im Display erscheinen und nach ein paar Sekunden auch die Punktreihe, die das Laden symbolisiert.
    Wenn der Ladevorgang gestartet ist (und der Akku etwas aufgeladen ist), kann man das Handy auch wieder einschalten und parallel aufladen (die Ladeanzeige im Betrieb sollte nun wieder funktionieren).
     
    raphiniert und DouG87 gefällt das.
  14. DouG87, 04.06.2012 #14
    DouG87

    DouG87 Neuer Benutzer

    danke der letzte post hat bei mir geholfen :D ...

    was für ein doofer fehler :-D
     

Benutzer fanden diese Seite durch die Suche nach:

  1. handy lädt nicht geht immer wieder an und aus

    ,
  2. huawei startet von selbst mit leerem akku am kabel

    ,
  3. handy lädt ohne ladegerät www.android-hilfe.de

    ,
  4. samsung handy läd.nicht und stürzt ab beim einstecken,
  5. Hilfe Samsung s5 plus akku defekt stürzt ab UND startet nur mit kabel,
  6. starte das Handy neu,
  7. android akku leer rebootet ständig,
  8. handy startet neu wenn es nicht mehr läd,
  9. handy bootet ständig neu akku defekt,
  10. Samsung galaxy bootet ständig ladekabel,
  11. Handy über usb fängt immer wieder an zu laden,
  12. handy lädt sofort,
  13. s6 beim ladekabel anschliessen startet das handy,
  14. samsung gt i9515 lädt nicht mehr ,
  15. galaxy s6 wenn ich das ladekabel einstecke startet es neu
Du betrachtest das Thema "Handy lädt nicht und startet ständig neu" im Forum "Samsung Galaxy S Plus (I9001) Forum",