1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. likevato, 05.12.2011 #1
    likevato

    likevato Threadstarter Fortgeschrittenes Mitglied

    Edit: ich fange mal anders an also

    Ich habe ein problem mit dem wlan und mobilem internet ich empfange nur edge ich weiss nicht woran es liegt.

    Ich wohne in einer groß stadt (hannover) niedersachsen

    Habe e-plus sprich (ayyildiz)
    Habe ein internet tarif nennt sich internet 500 in der ansprache sagte man auch hdspa und ya das ist jetzt meine frage woran kann das liegen.das ich kein hdspa oder 3g empfang habe

    Habe die 2.3.6 rom drauf mit feacore kernel und adr shock.


    Bedanke mich im vorraus

    Sent from my GT-I9001 using Tapatalk
     
    Zuletzt bearbeitet: 05.12.2011
  2. blackTears, 05.12.2011 #2
    blackTears

    blackTears Android-Experte

    Könnte an deiner SIM karte liegen. Habe in diversen anderen Foren schon öfter gelesen das ayyildiz da Probleme haben kann. Eventuell mal eine neue anfordern.

    LG
     
  3. likevato, 05.12.2011 #3
    likevato

    likevato Threadstarter Fortgeschrittenes Mitglied

    Danke für die schnelle antwort bloß das problem ist das dad eine prepaid karte ist habe mir erst eben mobile inet geholt mist was soll ich jetzt machen

    Sent from my GT-I9001 using Tapatalk
     
  4. blackTears, 05.12.2011 #4
    blackTears

    blackTears Android-Experte

    Schau mal ob die richtige APN drin ist im Handy.

    LG
     
  5. likevato, 05.12.2011 #5
    likevato

    likevato Threadstarter Fortgeschrittenes Mitglied

    Ja ist drinne da stimmt alles so weit

    Ich habe gerade meine karte raus gemacht habe jetzt mir wlan umts ist das jetzt besser oder wie wieso
    Steht da kein hdspa :(
    wie gesagt jetzt umts

    Sent from my GT-I9001 using Tapatalk
     
  6. blackTears, 05.12.2011 #6
    blackTears

    blackTears Android-Experte

    In der Anzeige steht entweder 3G oder H (oben bei den kleinen blinkenden Pfeilen). Wenn das angezeigt wird ist alles OK.

    LG

    Edit: Wenn zum normalen Datennetzmodus auch noch WLAN an ist dann wird im regelfall immer WLAN genutzt bis die verbindung zum Router / AP verloren geht.
     
  7. likevato, 05.12.2011 #7
    likevato

    likevato Threadstarter Fortgeschrittenes Mitglied

    Habe meine karte wieder rein gemacht jetzt steht da wieder nur edge egal ob mit wlan oder mobile.... Liegt wohl an der karte...

    Danke trozdem für die hilfe

    Sent from my GT-I9001 using Tapatalk
     
Du betrachtest das Thema "Mobile internet" im Forum "Samsung Galaxy S Plus (I9001) Forum",