1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Jasper, 23.09.2011 #1
    Jasper

    Jasper Threadstarter Neuer Benutzer

    Liebe Community,

    ich besitze das i9003 von 1&1 seit etwa drei Wochen und war bisher recht zufrieden damit. Nun habe ich seit gestern das Problem, dass meine Internetverbindung weg ist. Ich habe mehrfach die Einstellungen überprüft und mit der Hotline von 1&1 telefoniert, die mir auch nicht weiterhelfen konnte.
    Auch diverse Neustarts haben nichts genützt.
    Könnt ihr mir helfen? Das wäre großartig!

    Vielen Dank schonmal,

    Jasper
     
  2. scooterdie, 23.09.2011 #2
    scooterdie

    scooterdie Android-Hilfe.de Mitglied

    Ist der Datennetzmodus aktiviert?
    Der Haken bei Paketdaten verwenden gesetzt ?

    lg
     
  3. Jasper, 23.09.2011 #3
    Jasper

    Jasper Threadstarter Neuer Benutzer

    Ja das ist alles aktiviert, habe ich auch mehrfach geprüft. Leider ohne Erfolg.
     
  4. Phobos1987, 18.10.2011 #4
    Phobos1987

    Phobos1987 Neuer Benutzer

    Hat keiner noch eine Idee, seit heute hab ich nämlich genau das selbe Problem! Sozusagen über nacht einfach weg!
     
  5. loebbi85, 19.10.2011 #5
    loebbi85

    loebbi85 Neuer Benutzer

    Dito genau dasselbe Problem !
     
  6. Androidnutzer.25, 21.02.2012 #6
    Androidnutzer.25

    Androidnutzer.25 Android-Hilfe.de Mitglied

    Das Problem sind die APNs!
    Hatte auch mal das Problem, für fast 3 Monate hatte ich kein Internet!
    Ihr müsst die APNs auf die Standarteinstellungen zurück setzen.
    Einstellungen - Drahtlos und Netzwerk - Mobile Netzwerke - Zugangspunktnamen - Menu Taste - Auf Standart zurücksetzen
    Und schon gings bei mir wieder!
     
  7. ArthurDaley, 22.02.2012 #7
    ArthurDaley

    ArthurDaley Android-Experte

Du betrachtest das Thema "Internetverbindung weg!" im Forum "Samsung Galaxy S SCL (I9003) Forum",