1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Yoschiking, 31.08.2011 #1
    Yoschiking

    Yoschiking Threadstarter Neuer Benutzer

    Hallo und Guten Abend :)

    Ich habe schonmal nach gesucht aber habe noch nichts zu genau dieser problematik gefunden.

    Also es sieht wie folgt aus:
    Vor ein 2 wochen hatte ich das problem, dass mein S2 Probleme mit dem Micro USB anschluss hatte. sprich das Kabel wurde spät erkannt und beim Rausziehen wurde nicht erkannt dass es draußen ist.
    Daraufhin habe ich den Akku vermutet und diesen ausgetauscht ( gegen einen Originalen ).
    Nun mein Problem: Der Akku entläd sich sobald er auf ca. 15% ist innerhalb von wenigen minuten ( max 20 minuten ) selbst wenn das handy gar nicht mehr genutzt wird in der Zeit.

    Hängt das mit dem vorherigen Problem zusammen ?
    oder ist das nen Hard/Software defekt ?

    Würde mich freuen wenn ihr mir helfen könnt.

    Wenn dieses Thema schonmal behandelt wurde, dann tut es mir leid.

    Mit freundlichsten Grüßen

    Yoschiking :)
     
  2. Kefir, 31.08.2011 #2
    Kefir

    Kefir Android-Hilfe.de Mitglied

    Probier mal den Akku zu kalibrieren
     
    Zuletzt bearbeitet: 31.08.2011
    Yoschiking gefällt das.
  3. Snake3, 01.09.2011 #3
    Snake3

    Snake3 Android-Ikone

    Brauchst Root (SuFu) und die App accu cqlibration
     
    Yoschiking gefällt das.
  4. Yoschiking, 01.09.2011 #4
    Yoschiking

    Yoschiking Threadstarter Neuer Benutzer

    Erst einmal Danke für die Tipps ich werds mal probieren :).

    Das mit dem Rooten lass ich lieber ... ich bekomms bestimmt hin da was zu verhauen ... und ist dann nicht die garantie weg und alles ?
     
  5. sensor99, 01.09.2011 #5
    sensor99

    sensor99 Android-Lexikon

    Moin :)

    Ja, Garantie geht flöten, aaaaaber Du kannst Dir jederzeit eine "gebrandete oder originale FW" flashen.

    Gibt genug Threads darüber...:)
     
    Yoschiking gefällt das.
  6. Yoschiking, 01.09.2011 #6
    Yoschiking

    Yoschiking Threadstarter Neuer Benutzer

    Mhm ok , vielleicht werde ich mich da mal reinlesen :D mal schauen.

    Gibt es in der Qualität der Threads unterschiede ? oder laufen da alle aufs gleiche hinaus ? :p
     
  7. sensor99, 01.09.2011 #7
    sensor99

    sensor99 Android-Lexikon

    Yoschiking gefällt das.
  8. Yoschiking, 01.09.2011 #8
    Yoschiking

    Yoschiking Threadstarter Neuer Benutzer

    Danke :)
     
  9. Yoschiking, 02.09.2011 #9
    Yoschiking

    Yoschiking Threadstarter Neuer Benutzer

    Also Kalibrieren hat nichts gebracht ... Gestern nacht ( ca. 12 Uhr ) war der Akku bei 25% und heute morgen ( ca. 8 Uhr - es lief nichts die Nacht über , es war im normalen Standby ) war das Handy aus ....
    ist nen Hard/Softwarefehler oder ?
     
  10. Randall Flagg, 02.09.2011 #10
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Nachdem Du ihn kalibriert hast, ist die Laufzeit erstmal sehr schlecht, da die Stats neu geschrieben werden.
    Das pendelt sich wieder ein, nach ein paar Ladungen.

    Ist nach einem Frimware-Update auch oft so.
    Warte mal 5-6 Ladungen ab, dann sollte es wieder normal sein.
    Wenn nicht neuen Akku besorgen, muss ja nicht immer die HW (Handy) Schuld sein.
    Vielleicht ist der Akku defekt.
     
  11. Yoschiking, 02.09.2011 #11
    Yoschiking

    Yoschiking Threadstarter Neuer Benutzer

    Habe ja schon nen neuen akku drin :/ (siehe startthread :) ) aber gut ich warte mal nen bisschen^^
    aber nicht immer komplett entladen lassen oder ?
     
  12. Randall Flagg, 02.09.2011 #12
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Das ist völlig egal, die neuen Akkus haben keine Memory Funktion!!!!

    Um die BatStats vernünftig zu schreiben, würde ich ihn 1x leer machen und wieder voll aufladen.
    Danach wie Du möchtest. Ist völlig egal.
    Kaputt geht dadurch nichts, falsch laden oder entladen ist nicht möglich!
     
    Yoschiking gefällt das.
  13. Yoschiking, 02.09.2011 #13
    Yoschiking

    Yoschiking Threadstarter Neuer Benutzer

    Ok gut , soweit war mein wissensstand auch :) Vielen Dank

    dann hoffe ich mal das es noch wird.... :/
     
  14. Yoschiking, 10.09.2011 #14
    Yoschiking

    Yoschiking Threadstarter Neuer Benutzer

    Also Akku Kalibrieren hat nichts gebracht ... auch nach mehreren ladevorgängen is der akku ab 20 % innerhalb von 10 minuten leer ...
    Also besser mal zurückschicken oder ?
     
  15. fips, 10.09.2011 #15
    fips

    fips Android-Experte

    Das gleiche Phänomen habe ich auch bei mir.
    Nach der ersten Meldung (15%) rasselt die Kapazität sehr schnell dahin.
     
  16. delpiero223, 10.09.2011 #16
    delpiero223

    delpiero223 Ehrenmitglied

    Also bei mir hielt es ab 15% noch fast eine Stunde :)

    Sent from my GT-I9100 using Tapatalk
     
  17. Yoschiking, 10.09.2011 #17
    Yoschiking

    Yoschiking Threadstarter Neuer Benutzer

    Ja Das sollte man ja auch meinen ....

    Also hat vorerst niemand ne Idee woran es liegt ? bzw. ob es einfach nen Soft/Hardware fehler ist ?!
     
  18. fips, 11.09.2011 #18
    fips

    fips Android-Experte

    Ich habe erstmal die batterie kalibriert. Mal schauen ob dies etwas ändert.

    Sent from my GT-I9100 using Tapatalk
     
  19. Yoschiking, 11.09.2011 #19
    Yoschiking

    Yoschiking Threadstarter Neuer Benutzer

    Also bei mir hat es nicht wirklich was gebracht , wie oben geschrieben ^^

    aber dir viel Glück damit :)
     
  20. fips, 11.09.2011 #20
    fips

    fips Android-Experte

    mal eine andere Frage: nutzt Du Google Latitude?
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Akku platt? - Fotos retten !!! :-( Samsung Galaxy S2 (I9100) Forum 28.11.2016
Du betrachtest das Thema "Akku ab 15% innerhalb von 10minuten Leer" im Forum "Samsung Galaxy S2 (I9100) Forum",