1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. baluderstier, 03.08.2012 #1
    baluderstier

    baluderstier Threadstarter Fortgeschrittenes Mitglied

    hi,

    habe schon gesucht aber nicht wirklich was gefunden...

    habe probiert mein handy zu flashen habe es zuerst mit odin gerootet und anschließend im cws menu die zip installiert...

    seitdem hängt es sich beim booten auf und der blaue kasper guckt mich ganz blöd an... ;(

    kernel war lp7 und die aktuelle ics version...

    was muss ich denn jetzt machen das der knochen wieder funktioniert?

    Bebilderte Root Anleitung - Für Einsteiger (nur für das GT-I9100) - Android Forum - AndroidPIT

    das war meine anleitung zum rooten

    [ROM, CM9] ICS port PDroid ready build SGS II » SamaaNetwork

    und das wollte ich da druff machen...
     
  2. Rashiel, 03.08.2012 #2
    Rashiel

    Rashiel Gast

    Kommst in die Recovery?
    Lautstärke hoch + homebutton + recovery?!
    Ansonsten mal Suche bemühen :)
     
  3. baluderstier, 03.08.2012 #3
    baluderstier

    baluderstier Threadstarter Fortgeschrittenes Mitglied

    da komme ich rein...

    was muss ich da machen? :D

    habe gesucht aber nicht wirklich fündig geworden...ist auch vollkommen neuland für mich und ich musste direkt feststellen das mir das nicht liegt! ;)
     
  4. darth_mickrig, 03.08.2012 #4
    darth_mickrig

    darth_mickrig Android-Lexikon

    In den Recovery-Modus booten und Wipe Cache, Wipe Dalvik-Cache, Factory Reset. Danach sollte es wieder booten

    Die Frage gehört übrigens in den Root/Hacking/Modding Bereich, eventuell sogar in den CM9 Thread.
     
    baluderstier gefällt das.
  5. baluderstier, 03.08.2012 #5
    baluderstier

    baluderstier Threadstarter Fortgeschrittenes Mitglied


    danke!
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Nach Abstürzen und Akku raus/rein keine Funktion mehr Samsung Galaxy S2 (I9100) Forum 21.10.2016
Du betrachtest das Thema "Handy startet mit cm9 nicht mehr..." im Forum "Samsung Galaxy S2 (I9100) Forum",