1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. pfroni, 07.11.2011 #1
    pfroni

    pfroni Threadstarter Neuer Benutzer

    Hallo alle zusammen,
    ich habe seit ein paar Tagen ein Problem mit der Internetverbindung meines Galaxy S2. Und zwar erscheint in meinem Display auch nicht mehr dieses Zeichen ganz oben in der Leiste mit dem grünen und roten Pfeil, wenn man mit dem Internet verbunden ist? Als "Problembericht" kommt "Webseite nicht verfügbar. Die Webseite unter XY ist möglicherweise vorübergehend deaktiviert oder dauerhaft an eine neue Webadresse verschoben worden."
    Kann mir da jemand weiterhelfen, ob es da irgendeine Einstellung gibt, damit dieses Zeichen in der Leiste wieder da ist und das Internet wieder funktioniert??
    Vielen Dank für Antworten!!
    Grüße
     
  2. joe-02, 07.11.2011 #2
    joe-02

    joe-02 Erfahrener Benutzer

    Hast du vielleicht aus Versehen den Datennetzmodus deaktiviert? Ein-/Aus-Taste lange drücken > Datennetzmodus aktivieren. Dann solltest du deine Internetverbindung wieder haben.

    Gruß
    Joe
     
    pfroni gefällt das.
  3. presseonkel, 07.11.2011 #3
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

Status des Themas:
Es sind keine weiteren Antworten möglich.

Benutzer fanden diese Seite durch die Suche nach:

  1. ist möglicherweise vorübergehend deaktiviert oder dauerhaft an eine neue Webadresse verschoben worden.

    ,
  2. die webseite unter ist möglicherweise vorübergehend deaktiviert

    ,
  3. Die Website ist möglicherweise vorübergehend deaktiviert oder dauerhaft an eine neue Webadresse verschoben worden.

    ,
  4. meldung die webseite unter ist möglicherweise vorübergehend deaktiviert hot knot,
  5. ist möglicherweise vorübergehend nicht verfügbar oder wurde dauerhaft an eine neue Webadresse verschoben samsung galaxy note 4