1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. CiaAndroid, 24.03.2013 #1
    CiaAndroid

    CiaAndroid Threadstarter Neuer Benutzer

    Hallo erstmal,
    gestern Abend auf einer Feier ist leider mein Akku leer gegangen - ganz normal wie sonst auch.
    Als ich es dann am späten Abend an die Steckdose gesteckt hatte und es angeschaltet hatte war der Flugmodus eingeschaltet (was ich komisch fand.) Wenn ich lange auf die Entsperrtase drücke kommt ja ein Kasten wo man den Flugmodus normalerweise wieder ausschaltet. Doch dieses Feld ist so komisch erhellt und lässt sich nicht antippen.
    Was mich gewundert hat ist, wenn ich das Handy (Samsung Galaxy S2) aus und wieder angemacht habe, dann hab ich wieder lange auf die Entsperrtaste gedrückt und das Feld war wieder normal und dort stand auch Flugmodus aus.
    Aber oben in der Benachrichtigungsleiste war dieses FLugzeug-Symbol immer noch da.
    Ich habe schon gefühlte 100-mal mein Handy aus und wieder angemacht, nicht's hat geholfen. Unter EInstellungen bei Drahtlos und Netzwerke steht ja dann ganz oben Offline-Modus und dort ist der Hacken auch nicht gesetzt worden, obwohl das Flugzeug-Symbol anzeigt.
    ICh habe die Simkarte neu eingesetzt, von einer Freundin die SImkarte eingesetzt, doch nicht's hat geklappt. Und wenn ich das Handyy einschalte kommt auch nicht die Pin-Abfrage....
    Sehr ärgerlich, denn ich habe das Handy erst seit dem 29.12.2012 :mad2:
    Ich weiß nicht mehr was ich machen soll....
    Es ist so, als ob ich keine Simkarte drinnen habe..
    Und in den Einstellungen ist das Feld ''Anruf'' ebenfalls ergraut und lässt sich nicht antippen.
    Hatte jemand dasselbe Problem und weiß was ich noch machen kann? Eine Freundin meinte wohl auch, dass die Simkarte etwas locker drinnen war..

    Danke schonmal im Vorraus.
    Ich habe das Samsung Galaxy S2 mit der Android-Version 2.3.5
     
  2. J-P, 24.03.2013 #2
    J-P

    J-P Moderator Team-Mitglied

    Gib mal *#06# ein und gucke mal ob Deine IMEI da angezeigt wird.

    mfg

    J-P
     
    CiaAndroid bedankt sich.
  3. CiaAndroid, 24.03.2013 #3
    CiaAndroid

    CiaAndroid Threadstarter Neuer Benutzer

    Nein da kam dann nur so ein Kasten wo nur stand: ''IMEI''
     
    Zuletzt von einem Moderator bearbeitet: 24.03.2013
  4. beicuxhaven, 24.03.2013 #4
    beicuxhaven

    beicuxhaven Moderator Team-Mitglied

    CiaAndroid bedankt sich.
  5. J-P, 24.03.2013 #5
    J-P

    J-P Moderator Team-Mitglied

    oha...... :bored:

    dann scheint dein EFS Ordner ( IMEI Nummer ) defekt zu sein

    gib bitte noch mal *#1234# ein und poste das Ergebnis

    mfg

    J-P
     
  6. beicuxhaven, 24.03.2013 #6
    beicuxhaven

    beicuxhaven Moderator Team-Mitglied

  7. CiaAndroid, 27.03.2013 #7
    CiaAndroid

    CiaAndroid Threadstarter Neuer Benutzer

    Habe es jetzt einschicken müssen..
     
    beicuxhaven bedankt sich.
Die Seite wird geladen...
Ähnliche Themen Forum Datum
I9100 problem mit mit internen speicher Samsung Galaxy S2 (I9100) Forum 16.03.2018

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. samsung galaxy s2 flugmodus problem

    ,
  2. problem mit flugmodus

    ,
  3. samsung s2 defekt flugmodus wird dauernd angezeigt

    ,
  4. samsung Galaxy s2 Probelme antippen,
  5. s2 flugmodus problem
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.