1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. PLANTA, 06.12.2011 #1
    PLANTA

    PLANTA Threadstarter Android-Lexikon

    ich habe ein wirklich nerviges Problem und zwar immer wenn ich meine E-Mails über UMTS abrufen will, klappt es nicht beim ersten Mal!

    ich muss immer wieder ein paar Minuten (2-5) warten bis ich die E-Mails über UMTS Netz abrufen kann! egal mit welchem rom, ob 2.3 oder 2.3.6, obwohl ich von Anfang an Verbindung habe. Bei Wlan klappt es gleich wunderbar!

    woran kann es liegen?
     
  2. ironmike, 06.12.2011 #2
    ironmike

    ironmike Gast

    An der Verbindung!
     
  3. PLANTA, 06.12.2011 #3
    PLANTA

    PLANTA Threadstarter Android-Lexikon

    aber ich habe wie gesagt,vom Anfang an Verbindung! ich kann in Market, das Wetter schauen usw..alles über UMTS gleich nur nicht Emails!
     
  4. ironmike, 06.12.2011 #4
    ironmike

    ironmike Gast

    Womit rufst Du sie ab? Gmail e.t.c... (Nur 1 Server oder bei Abruf anderer das selbe Problem? )

    Versuch mal einen anderen Clienten.

    Ich nutze K9 aus dem market.

    ironmike
     
  5. PLANTA, 06.12.2011 #5
    PLANTA

    PLANTA Threadstarter Android-Lexikon

    das Standard Programm von Samsung!
     
  6. ironmike, 06.12.2011 #6
    ironmike

    ironmike Gast

    Dann teste erst mal einen anderen, um das Prob. einzugrenzen.
     
  7. PLANTA, 06.12.2011 #7
    PLANTA

    PLANTA Threadstarter Android-Lexikon

    jo mit K9 Klapps gleich, aber wieso nicht mit dem Samsung Programm?
     
  8. Gene S, 06.12.2011 #8
    Gene S

    Gene S Android-Guru

    Hallo,Versuch es mal als premium konto über social hub anzulegen,Bei mir geht es seit dem sofort.
     
  9. rbm1, 06.12.2011 #9
    rbm1

    rbm1 Junior Mitglied

    Ich habe das gleiche Problem mit dem original Samsung Mail Programm! Wenn ich über Nacht auf Flugzeugmodus umgeschaltet habe, habe ich auch das Probs auch! Dauert auch immer 2-5 Minuten, wenn ich wieder in den Normalen Modus schalte!! Wie Du siehst, bist Du damit nicht alleine!
     
  10. ironmike, 06.12.2011 #10
    ironmike

    ironmike Gast

    Problem gelöst...K9 ist eh besser....warum ist doch sch...egal !


    Wir sind keine Forscher...sondern user .... und der Weg führt zum Ziel..

    ironmike
     
  11. PLANTA, 07.12.2011 #11
    PLANTA

    PLANTA Threadstarter Android-Lexikon

    Das Problem ist noch gar nicht gelöst, sondern nur umgegangen... ;)
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
eBay-App Probleme Samsung Galaxy S2 (I9100) Forum 27.06.2017
Du betrachtest das Thema "Probleme bei Abruf von E-Mails!" im Forum "Samsung Galaxy S2 (I9100) Forum",